

<!DOCTYPE html>
<html lang="it">
<head>
	<pageid value="3582"></pageid>
	<langcode value="it"></langcode>

	<script language="javascript" type="text/javascript">
		pageID=3582;
	</script>
	
	<title>Toscana, Guardie WWF in azione antibracconaggio | WWF Italy</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta charset="utf-8">
	<meta name="rating" content="General" />
	<meta name="expires" content="0" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

    
	<!--[if IE 6]>
		<link rel="stylesheet" href="//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/ie6.css" type="text/css">
		<style type="text/css">div#content{height:1080px;}</style>
	<![endif]-->

	<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	
		<link rel="canonical" href="http://www.wwf.it/?45341/Le-azioni-anti-bracconaggio-delle-guardie-WWF-in-Toscana" />
		<style type="text/css">
	@font-face {
		font-family: 'WWFRegular';
		src: url('//d1diae5goewto1.cloudfront.net/fonts/en/wwf-webfont.eot');
		src: local('â˜º'), url('//d1diae5goewto1.cloudfront.net/fonts/en/wwf-webfont.woff') format('woff'), url('//d1diae5goewto1.cloudfront.net/fonts/en/wwf-webfont.ttf') format('truetype'), url('//d1diae5goewto1.cloudfront.net/fonts/en/wwf-webfont.svg#webfontf7UvkYDT') format('svg');
		font-weight: normal;
		font-style: normal;
	}
	</style>

    <link rel="stylesheet" href="//d1diae5goewto1.cloudfront.net/frameworks/colorbox/colorbox.css" />
	<link rel="stylesheet" href="//d1diae5goewto1.cloudfront.net/css/donatetab/donatetab.min.css" type="text/css" media="screen" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/> 

	<link rel="apple-touch-icon" href="//d1diae5goewto1.cloudfront.net/_skins/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//d1diae5goewto1.cloudfront.net/_skins/touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//d1diae5goewto1.cloudfront.net/_skins/touch-icon-iphone4.png" /> 
	<link rel="apple-touch-icon" sizes="120x120" href="//d1diae5goewto1.cloudfront.net/_skins/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="152x152" href="//d1diae5goewto1.cloudfront.net/_skins/touch-icon-ipad-retina.png">
	<link rel="shortcut icon" type="image/png" href="//d1diae5goewto1.cloudfront.net/_skins/favicon.png"/>
	
    
            <!-- Existing SEO tags 44501 -->
        
        <meta name="description" content="Tredici persone denunciate e sedici violazioni penali contro i migratori" />
    
        <meta property="og:title" content="Toscana, Guardie WWF in azione antibracconaggio" />
    
        <meta property="og:type" content="Article" />
    
            <!--http://d24qi7hsckwe9l.cloudfront.net/img/4_servizi_in_zona_palude_di_fucecchio_46260.jpg-->
        

        <meta property="og:image" content="//d24qi7hsckwe9l.cloudfront.net/img/4_servizi_in_zona_palude_di_fucecchio_46260.jpg" />
    

    <meta name="twitter:domain" content="www.wwf.it" />

    
        <meta name="twitter:card" content="summary" />
    
        <meta name="twitter:title" content="Toscana, Guardie WWF in azione antibracconaggio" />
    
        <meta name="twitter:description" content="Tredici persone denunciate e sedici violazioni penali contro i migratori" />
    

        <meta name="twitter:image" content="http://d24qi7hsckwe9l.cloudfront.net/img/4_servizi_in_zona_palude_di_fucecchio_46260.jpg" />
    
						<link rel="STYLESHEET" type="text/css" href="//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/_cache/public.min.css" />
					<script type="text/javascript">
	/* <![CDATA[ */

	rootWWW = "/";
	rootCore = "/_core/";

	getuSiteCode = "%400%40%5D4JCA%40%3D%2F%3ED0X44MZF%3C%2FJ%5D%2A2688YB%232Q%3E%3CX%2A4V%5DT%3AD";

	/* ]]> */
	</script>

					<script src="//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/_cache/global.min.js" type="text/javascript"></script>	
				

    <script src="/_js/mustache.min.js" ></script>
    <script src="/_js/jquery.easyPaginate.js" ></script>

	<meta name="google-site-verification" content="Sz3XZ_wtgV1L1GqHxH01656jZjGLxzFyDQzG9HXKx0g" />

<!-- DMP Turbo -->
<script>
  var _adv = { id: "15739", ad: "15905" };

  var _tL = _tL || []; var _tI = _tI || false; var _tT = _tT || function(adv) {_tL.push(adv);};  _tT(_adv);
  if (!_tI) { _tI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "//js.turboadv.com/turbo.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>

<!-- Criteo Homepage Tag -->
<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script>
<script type="text/javascript">
window.criteo_q = window.criteo_q || [];
var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";
window.criteo_q.push(
 { event: "setAccount", account: 25167}, 
 { event: "setEmail", email: "79054025255fb1a26e4bc422aef54eb4" }, 
 { event: "setSiteType", type: deviceType},
 { event: "viewHome"});
</script> 
<!-- END Criteo Home Page Tag --> 

	<style>
	.easyPaginateNav a {padding:8px;}
	.easyPaginateNav a.current {font-weight:bold;text-decoration:underline;}
	</style>

	<script src='https://www.google.com/recaptcha/api.js'></script>

</head>

<body class="body wwfit">

	
	
<div style="display:none;width:100%;background-color:#333333;color:#CCCCCC;white;z-index:1000;position:fixed;bottom:0px;text-align:center;font-size:95%" id="cookie_message">
        <div style="margin:0 auto;text-align:center;padding:1px">
                <p style="font-family: Helvetica, Arial, sans-serif; margin:8px 0">
                        <span style="font-size:112%;color:white;">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.</span>
                        Acconsenti all'uso dei cookie <a href="javascript:void(0)" id="cookie_closer" style="color:#A5D8D3;font-weight:bold;">Chiudendo questo banner</a>.</br>Per saperne di più è possibile consultare l'informativa sulla <a href="http://www.wwf.it/privacy/" style="color:#A5D8D3;font-weight:bold;">Privacy del WWF</a>.
                </p>
        </div>
</div>

	<script language="javascript" type="text/javascript">
		articleID=44501;
	</script>

	
			<div id="TB" class="aqua">
	


        
        <div id="header">
                <div id="header-inner">
                        <a href="/" id="logo"><img src="//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/img/logo.png" width="104" height="119" alt="WWF" /></a>
                        
                        <div id="region-picker">
                                <p>The WWF is run at a local level by the following offices...</p>
                                <a href="#" class="close"></a>

                                        

                                
                                
                                <ul>
                                        

                                                <li><a href="http://wwf.panda.org">WWF Global</a></li>
                                                

                                                <li><a href="http://www.wwfadria.org">Adria</a></li>
                                                

                                                <li><a href="http://www.vidasilvestre.org.ar">Argentina</a></li>
                                                

                                                <li><a href="http://armenia.panda.org">Armenia</a></li>
                                                

                                                <li><a href="http://www.wwf.org.au">Australia</a></li>
                                                

                                                <li><a href="http://www.wwf.at">Austria</a></li>
                                                

                                                <li><a href="http://wwf.panda.org/who_we_are/wwf_offices/azerbaijan/">Azerbaijan</a></li>
                                                

                                                <li><a href="http://www.wwf.be">Belgium</a></li>
                                                

                                                <li><a href="http://www.wwfbhutan.org.bt">Bhutan</a></li>
                                                

                                                <li><a href="http://www.wwf.org.bo">Bolivia</a></li>
                                                

                                                <li><a href="http://www.panda.org/what_we_do/where_we_work/borneo_forests/">Borneo</a></li>
                                                

                                                <li><a href="http://www.wwf.org.br">Brazil</a></li>
                                                

                                                <li><a href="http://www.wwf.bg">Bulgaria</a></li>
                                                

                                                <li><a href="http://cambodia.panda.org">Cambodia</a></li>
                                                

                                                <li><a href="http://cameroon.panda.org">Cameroon</a></li>
                                                

                                                <li><a href="http://www.wwf.ca">Canada</a></li>
                                                

                                                <li><a href="http://www.panda.org/what_we_do/where_we_work/black_sea_basin/caucasus/">Caucasus</a></li>
                                                

                                                <li><a href="http://car.panda.org">Central African Republic</a></li>
                                                

                                                <li><a href="http://www.wwfca.org">Central America</a></li>
                                                

                                                <li><a href="http://www.wwf.cl">Chile</a></li>
                                                

                                                <li><a href="http://en.wwfchina.org">China</a></li>
                                                

                                                <li><a href="http://www.wwf.org.co">Colombia</a></li>
                                                

                                                <li><a href="http://croatia.panda.org">Croatia</a></li>
                                                

                                                <li><a href="http://www.wwfdrc.org">Democratic Republic of the Congo</a></li>
                                                

                                                <li><a href="http://www.wwf.dk">Denmark</a></li>
                                                

                                                <li><a href="http://www.wwf.org.ec">Ecuador</a></li>
                                                

                                                <li><a href="http://www.wwf.eu">European Policy Office</a></li>
                                                

                                                <li><a href="http://www.wwf.fi">Finland</a></li>
                                                

                                                <li><a href="http://www.wwf.fr">France</a></li>
                                                
                                                        </ul>
                                                        <ul>
                                                

                                                <li><a href="http://www.wwf.de">Germany</a></li>
                                                

                                                <li><a href="http://greatermekong.panda.org">Greater Mekong</a></li>
                                                

                                                <li><a href="http://www.wwf.gr">Greece</a></li>
                                                

                                                <li><a href="http://www.wwfguianas.org">Guianas</a></li>
                                                

                                                <li><a href="http://www.wwf.org.hk">Hong Kong</a></li>
                                                

                                                <li><a href="http://www.wwf.hu">Hungary</a></li>
                                                

                                                <li><a href="http://www.wwfindia.org">India</a></li>
                                                

                                                <li><a href="http://www.wwf.or.id">Indonesia</a></li>
                                                

                                                <li class="selected"><a href="http://www.wwf.it">Italy</a></li>
                                                

                                                <li><a href="http://www.wwf.or.jp">Japan</a></li>
                                                

                                                <li><a href="http://www.wwfkenya.org">Kenya</a></li>
                                                

                                                <li><a href="http://www.wwfkorea.or.kr">Korea</a></li>
                                                

                                                <li><a href="http://www.wwflaos.org">Laos</a></li>
                                                

                                                <li><a href="http://lv-pdf.panda.org">Latvia</a></li>
                                                

                                                <li><a href="http://www.wwf.mg">Madagascar</a></li>
                                                

                                                <li><a href="http://www.wwf.org.my">Malaysia</a></li>
                                                

                                                <li><a href="http://mediterranean.panda.org">Mediterranean</a></li>
                                                

                                                <li><a href="http://www.wwf.org.mx">Mexico</a></li>
                                                

                                                <li><a href="http://mongolia.panda.org">Mongolia</a></li>
                                                

                                                <li><a href="http://www.wwf.org.mz">Mozambique</a></li>
                                                

                                                <li><a href="http://www.wwf.org.mm">Myanmar</a></li>
                                                

                                                <li><a href="http://nepal.panda.org">Nepal</a></li>
                                                

                                                <li><a href="http://www.wnf.nl">Netherlands</a></li>
                                                

                                                <li><a href="http://www.wwf.org.nz">New Zealand</a></li>
                                                

                                                <li><a href="http://www.wwf.no">Norway</a></li>
                                                

                                                <li><a href="http://www.wwfpak.org">Pakistan</a></li>
                                                

                                                <li><a href="http://www.panda.org/who_we_are/wwf_offices/papua_new_guinea/">Papua New Guinea</a></li>
                                                

                                                <li><a href="http://www.wwf.org.py">Paraguay</a></li>
                                                

                                                <li><a href="http://www.wwf.org.pe">Peru</a></li>
                                                
                                                        </ul>
                                                        <ul>
                                                

                                                <li><a href="http://www.wwf.org.ph">Philippines</a></li>
                                                

                                                <li><a href="http://www.wwf.pl">Poland</a></li>
                                                

                                                <li><a href="http://www.natureza-portugal.org">Portugal</a></li>
                                                

                                                <li><a href="http://roa.panda.org">Regional Office Africa</a></li>
                                                

                                                <li><a href="http://www.wwf.ro">Romania</a></li>
                                                

                                                <li><a href="http://www.wwf.ru">Russia</a></li>
                                                

                                                <li><a href="http://www.panda.org/who_we_are/wwf_offices/senegal/">Senegal</a></li>
                                                

                                                <li><a href="http://www.wwf.rs">Serbia</a></li>
                                                

                                                <li><a href="http://www.wwf.sg">Singapore</a></li>
                                                

                                                <li><a href="http://slovakia.panda.org">Slovakia</a></li>
                                                

                                                <li><a href="http://adria.panda.org/sl">Slovenia</a></li>
                                                

                                                <li><a href="http://www.wwf.org.za">South Africa</a></li>
                                                

                                                <li><a href="http://www.wwfpacific.org">South Pacific</a></li>
                                                

                                                <li><a href="http://www.wwf.es">Spain</a></li>
                                                

                                                <li><a href="http://www.wwfguianas.org">Suriname</a></li>
                                                

                                                <li><a href="http://www.wwf.se">Sweden</a></li>
                                                

                                                <li><a href="http://www.wwf.ch">Switzerland</a></li>
                                                

                                                <li><a href="http://www.panda.org/who_we_are/wwf_offices/tanzania/">Tanzania</a></li>
                                                

                                                <li><a href="http://www.wwf.or.th">Thailand</a></li>
                                                

                                                <li><a href="http://www.wwf.org.tr">Turkey</a></li>
                                                

                                                <li><a href="http://www.panda.org/wwf_offices/uganda/">Uganda</a></li>
                                                

                                                <li><a href="http://www.panda.org/uk">Ukraine</a></li>
                                                

                                                <li><a href="http://uae.panda.org">United Arab Emirates</a></li>
                                                

                                                <li><a href="http://www.wwf.org.uk">United Kingdom</a></li>
                                                

                                                <li><a href="http://www.worldwildlife.org">United States</a></li>
                                                

                                                <li><a href="http://vietnam.panda.org">Vietnam</a></li>
                                                

                                                <li><a href="http://www.wwfzm.panda.org">Zambia</a></li>
                                                

                                                <li><a href="http://zimbabwe.panda.org">Zimbabwe</a></li>
                                                
                                </ul>           
                        </div>

                
                        
		<ul class="auxiliary-nav">
			
						<li><a href="/oasi/">Oasi</a></li>
			        
						<li><a href="/regioni/">Regioni</a></li>
			        
						<li><a href="/turismo/">Turismo</a></li>
			        
						<li><a href="/scuole/">Scuole</a></li>
			        
						<li><a href="/junior/">Junior</a></li>
			        
						<li><a href="/area_soci_wwf/">Area soci</a></li>
			        
		</ul>
	
                            <form  action="/news/notizie/index.cfm" method="get" rel="nofollow" name="formsearch" id="search">
                                
                                    <input title="cerca" type="text" value="" name="uGlobalSearch" id="s" />
                                    <input type="hidden" value="it" name="uGlobalLang" id="sl" />
                                
                                <input type="submit" id="search-button" value="cerca" />
                            </form>
                        

                        
                        <a id="open-menu" href="#nav">Menu</a>


                        <ul id="nav">
                                <li class="home-link"><a href="/">Home</a></li>

                        
                                <li><a href="/chi_siamo/" class="d" id="59704">Chi siamo</a>
                                
                                <ul>
                                        
                                        <li><a href="/chi_siamo/organizzazione/" class="d" id="41389">Organizzazione</a></li>
                                        
                                        <li><a href="/chi_siamo/regioni/" class="d" id="7851">Regioni</a></li>
                                        
                                        <li><a href="/chi_siamo/storia/" class="d" id="42463">Storia</a></li>
                                        
                                        <li><a href="/chi_siamo/partners/" class="d" id="66084">Partners</a></li>
                                        
                                        <li><a href="/chi_siamo/contattaci/" class="d" id="58843">Contattaci</a></li>
                                        
                                </ul>
                                
                                </li>
                        
                                <li><a href="/noi_facciamo/" class="d" id="44383">Noi facciamo  </a>
                                
                                <ul>
                                        
                                        <li><a href="/noi_facciamo/iniziative/" class="d" id="53683">Iniziative</a></li>
                                        
                                        <li><a href="/noi_facciamo/ambienti/" class="d" id="7344">Ambienti</a></li>
                                        
                                        <li><a href="/noi_facciamo/specie/" class="d" id="7278">Specie</a></li>
                                        
                                        <li><a href="/noi_facciamo/oasi/" class="d" id="7323">Oasi</a></li>
                                        
                                        <li><a href="/noi_facciamo/turismo/" class="d" id="7303">Turismo</a></li>
                                        
                                        <li><a href="/noi_facciamo/scuole/" class="d" id="7330">Educazione</a></li>
                                        
                                        <li><a href="/noi_facciamo/imprese/" class="d" id="66065">Imprese </a></li>
                                        
                                        <li><a href="/noi_facciamo/progetti/" class="d" id="13923">Progetti</a></li>
                                        
                                        <li><a href="/noi_facciamo/expo_2015/" class="d" id="31943">Expo 2015</a></li>
                                        
                                </ul>
                                
                                </li>
                        
                                <li><a href="/tu_puoi/" class="d" id="63843">Tu puoi</a>
                                
                                <ul>
                                        
                                        <li><a href="/tu_puoi/sostenere_il_wwf/" class="d" id="63623">Sostenere il WWF</a></li>
                                        
                                        <li><a href="/tu_puoi/volontariato/" class="d" id="65064">Diventare Volontario</a></li>
                                        
                                        <li><a href="/tu_puoi/petizioni/" class="d" id="63625">Petizioni</a></li>
                                        
                                        <li><a href="/tu_puoi/visitare_le_oasi_wwf/" class="d" id="6514">Visitare le Oasi WWF</a></li>
                                        
                                        <li><a href="/tu_puoi/vivere_green/" class="d" id="48384">Vivere Green</a></li>
                                        
                                        <li><a href="/tu_puoi/insegnare_la_natura_a_scuola/" class="d" id="62043">Insegnare la Natura a scuola</a></li>
                                        
                                        <li><a href="/tu_puoi/wwf_young/" class="d" id="58925">Partecipare a WWF Young</a></li>
                                        
                                </ul>
                                
                                </li>
                        
                                <li><a href="/il_pianeta/" class="d" id="48123">Pianeta</a>
                                
                                <ul>
                                        
                                        <li><a href="/il_pianeta/specie/" class="d" id="7604">Specie</a></li>
                                        
                                        <li><a href="/il_pianeta/ambienti/" class="d" id="7603">Ambienti</a></li>
                                        
                                        <li><a href="/il_pianeta/biodiversita/" class="d" id="28403">Biodiversità</a></li>
                                        
                                        <li><a href="/il_pianeta/impatti_ambientali/" class="d" id="41285">Impatti Ambientali</a></li>
                                        
                                        <li><a href="/il_pianeta/sostenibilita/" class="d" id="41366">Sostenibilità</a></li>
                                        
                                        <li><a href="/il_pianeta/clima_ed_energia/" class="d" id="46826">Clima ed Energia</a></li>
                                        
                                        <li><a href="/il_pianeta/cambiamenti_climatici/" class="d" id="49625">Cambiamenti climatici</a></li>
                                        
                                </ul>
                                
                                </li>
                        
                                <li><a href="/news/" class="d" id="54744">News&Press</a>
                                
                                <ul>
                                        
                                        <li><a href="/news/notizie/" class="d" id="22684">News</a></li>
                                        
                                        <li><a href="/news/sala_stampa/" class="d" id="54745">Sala Stampa</a></li>
                                        
                                        <li><a href="/news/appuntamenti_wwf/" class="d" id="29292">Appuntamenti</a></li>
                                        
                                        <li><a href="/news/pubblicazioni/" class="d" id="6686">Pubblicazioni</a></li>
                                        
                                </ul>
                                
                                </li>
                        
                                <li class="highlight"><a href="/iscriviti/" class="d" id="44968">Iscriviti</a>
                                
                                <ul>
                                        
                                        <li><a href="/iscriviti/diventa_socio_wwf/" class="d" id="44972">Diventa Socio</a></li>
                                        
                                        <li><a href="/iscriviti/diventa_socio_wwf_paperfree/" class="d" id="44970">Diventa Socio Paperfree</a></li>
                                        
                                        <li><a href="/iscriviti/entra_nel_millennium_club_wwf/" class="d" id="65204">Entra nel Millennium Club</a></li>
                                        
                                </ul>
                                
                                </li>
                        
                                <li class="highlight"><a href="/sostieni/" class="d" id="48184">Sostieni</a>
                                
                                <ul>
                                        
                                        <li><a href="/sostieni/progetti_wwf/" class="d" id="45003">Progetti</a></li>
                                        
                                        <li><a href="/sostieni/specie/" class="d" id="9426">Specie</a></li>
                                        
                                        <li><a href="/sostieni/adozioni_wwf/" class="d" id="48205">Adozioni</a></li>
                                        
                                        <li><a href="/sostieni/regali_solidali_wwf/" class="d" id="48206">Regali Solidali</a></li>
                                        
                                        <li><a href="/sostieni/bomboniere/" class="d" id="48203">Bomboniere</a></li>
                                        
                                        <li><a href="/sostieni/5_per_mille/" class="d" id="48005">5 per mille</a></li>
                                        
                                        <li><a href="/sostieni/natale_aziende/" class="d" id="63351">Natale Aziende</a></li>
                                        
                                        <li><a href="/sostieni/piccole_medie_imprese/" class="d" id="57033">Piccole e Medie Imprese</a></li>
                                        
                                        <li><a href="/sostieni/donazioni_in_memoria/" class="d" id="6643">Donazioni in memoria</a></li>
                                        
                                        <li><a href="/sostieni/lasciti_testamentari_al_wwf/" class="d" id="33224">Lasciti Testamentari</a></li>
                                        
                                </ul>
                                
                                </li>
                        
                                <li class="highlight"><a href="/dona_ora_wwf/" class="d" id="44964">DONA ORA!</a>
                                
                                </li>
                        
                                <li id="close-menu"><a href="#TB">Top</a></li>

                        </ul>

                
                <div id="breadcrumb">
                 <a href="/">Home</a>
                &raquo; <a href="/news/">News&Press</a>
                &raquo; <a href="/news/notizie/">News</a>
                
                </div>
                

                </div>
        </div>
	
		<div id="page" class="newstype">			
			<div id="primary-content">	

				<div class="row">
					<div class="main-column">
				
						<div class="container col6 bodytext" id="article-text">
					
							<h2>Toscana, Guardie WWF in azione antibracconaggio</h2>

							<!--<div class="sharethis">
    <span class='st_fblike_hcount' displayText='Facebook Like' style='font-size: 11px !important;'></span>
    <span class='st_twitter_hcount' displayText='Tweet' style='margin-left: 10px; font-size: 11px !important;'></span>
    <span class='st_email_hcount' displayText='Email' style='margin-left: 10px; font-size: 11px !important;'></span>
    <span class='st_sharethis_hcount' displayText='ShareThis' style='margin-left: 10px; font-size: 11px !important;'></span>
    <br /><br />
</div>--> <!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_native_toolbox"></div> 
						
							<div class="meta">
								<span class="date">Notizie pubblicate su 05 February 2019</span>
								
								
							</div>

							
									<div class="container col4 image aside mobile">
										<div class="image-caption">
											<div class="container">
												<!--3-->
												
													<a href="#" onclick="showImgPopup('imglink')"><img src="//d24qi7hsckwe9l.cloudfront.net/img/controlli_in_area_umida_al_sorgere_del_sole_gennaio_2019_57328.jpg" width="304" height="405" alt="" /></a>
												<div class="caption hover">
													Controlli in area umida al sorgere del sole da parte delle Guardie WWF Italia
												</div>
											</div>
											<div class="meta">
												<span class="copyright">&copy; Vigilanza WWF</span>
												
											</div>
										</div>
									</div>
								Negli ultimi mesi è stata svolta una intensa attività di controllo a tutela delle specie migratrici , in particolare nelle aree umide, dal Padule di Bientina, Lago di Massaciuccoli, Padule di Porcari, Lago di Sibolla, Padule di Fucecchio, Laghi di Quarrata e aree umide della Piana Fiorentina.<br />
<br />
<strong>170 i servizi svolti da 18 Guardie Giurate del WWF Italia</strong>, impiegate &nbsp;nelle Province di Pisa, Lucca, Pistoia e Firenze, con la &nbsp;collaborazione di una decina di volontari che hanno contribuito alle verifiche delle zone più a rischio.<br />
Tutti i servizi operativi &nbsp;svolti attraverso programmazione d’ufficio o su specifiche segnalazione di cacciatori e cittadini, hanno visto consumate sul territorio &nbsp;1055 ore&nbsp;&nbsp;con 7732 km percorsi. 218 le persone controllate &nbsp;durante l’attività venatoria.<br />
<strong>Importante il coordinamento e la collaborazione dei Carabinieri Forestali e delle polizie Provinciali </strong>interessate, che ha portato a servizi&nbsp; congiunti con mezzi e natanti in dotazione. Tredici le persone deferite all’Autorità Giudiziaria per vari reati riguardanti il bracconaggio verso specie non cacciabili, protette e particolarmente protette. I casi più particolari hanno visto la detenzione di specie appartenenti a pettirosso, pispola e cinciarella, avifauna questa&nbsp; rigorosamente protetta dalla Convenzione di Berna. Molti i casi di uso dirichiami acustici elettronici, dispositivi &nbsp;ritenuti dalla Suprema Corte attività criminosa, ritenendo penalmente rilevante la sola detenzione di detti strumenti in ambito di attività venatoria. Una persona è stata denunciata per uccellagione per essere stata sorpresa con una rete di cattura.&nbsp;<br />
Denunciate tre persone per gli articoli 651 e 452 del codice penale per avere ostacolato il controllo. Una denuncia ha riguardato l’abbandono nel posto di caccia di un richiamo elettronico e di oltre cento cartucce inesplose. Una persona è stata denunciata per detenzione di mezzo di cattura non consentito. Le attività di controllo hanno portato al sequestro di 30 metri di rete da uccellagione, oltre settanta richiami vivi, otto esemplari di fauna morta, cinque richiami elettronici, una trappola non consentita. La Polizia Giudiziaria è intervenuta con due verifiche domiciliari. Sono in corso tre accertamenti, presso le autorità competenti, per la &nbsp;presenza di appostamenti fissi di caccia realizzati in muratura o cemento armato. Uno è risultato realizzato in area contigua. Un secondo non risulta mai essere stato autorizzato. In un terzo risultano &nbsp;presenti corrente elettrica e vari fabbricati &nbsp;anche ad uso cucina.<br />
<br />
<strong>Anche un airone cenerino ferito&nbsp; è stato recuperato durante un servizio.</strong><br />
Per quanto riguarda la distanze di sicurezza viene rilevato un importante miglioramento rispetto alla stagione precedente, anche se in due casi è stato sanzionato un cacciatore in esercizio a 15&nbsp; metri da un abitazione ed un altro mentre sparava a 12 metri da un fabbricato. Un cacciatore è stato invece sanzionato per mancato rispetto della distanza di sicurezza da un agriturismo.<br />
<strong>In aumento le segnalazioni su bracconaggio</strong>, in particolare da parte di &nbsp;cacciatori più attenti alle regole che chiedono di verificare la &nbsp;caccia verso specie protette, uso di richiami elettronici e spari fuori orario.<br />
<br />
Per quanto riguarda il <strong>Padule di Fucecchio</strong> durante un servizio notturno sono stati controllati alcuni cacciatori provenienti da fuori regione, in violazione del regolamento area contigua che vieta l’accesso a chi non ha la residenza venatoria o a chi non ha il secondo ATC.<br />
Varie violazioni amministrative sono state redatte per utilizzo di richiami non consentiti, uccelli da richiamo senza anello, mancata annotazione della giornata venatoria, distanze di sicurezza, accesso vietato in area contigua e mancata annotazione dei capi abbattuti: per un totale di circa 7.390,00 euro.&nbsp;<br />
<br />
Le Guardie in servizio &nbsp;sono state coinvolte anche nella verifica e ricerca di bocconi avvelenati, lacci e trappole disposti per il lupo in una zona boschiva della Provincia di Arezzo, con l’utilizzo anche di una Guardia specializzata a quattro zampe: un cane pastore tedesco addestrato per la ricerca di bocconi avvelenati. La zona è stata monitorata e rilevata con sistema gps. Tale attività da seguito al progetto di tutela del lupo predisposto dal WWF Italia.<br />
Tutte le attività svolte sono state effettuate e organizzate attraverso il Coordinamento Nazionale Guardie Giurate WWF Italia. Ai servizi hanno partecipato Guardie provenienti da tutta la Toscana. L’intera&nbsp; attività, compresa la collaborazione dei volontari, &nbsp;è stata svolta per dare seguito al programma previsto da Piano Nazionale Antibracconaggio predisposto dalla conferenza Stato Regioni.&nbsp; 
								<!-- SEO tags -->
								

						</div>
				
					</div>
				
					<div class="right-column" style="padding-top: 10px">
				
												
								<div class="container col4 image aside">
									<div class="image-caption">
										<div class="container">
											<!--3--><a href="#" onclick="showImgPopup('imglink');"><img src="//d24qi7hsckwe9l.cloudfront.net/img/controlli_in_area_umida_al_sorgere_del_sole_gennaio_2019_57328.jpg" width="304" height="405" alt="" /></a>
											<div class="caption hover">Controlli in area umida al sorgere del sole da parte delle Guardie WWF Italia</div>
										</div>
										<div class="meta"><span class="copyright">&copy; Vigilanza WWF</span>
	<a id="imglink" href="//d24qi7hsckwe9l.cloudfront.net/img/original/controlli_in_area_umida_al_sorgere_del_sole_gennaio_2019.jpg" title="Controlli in area umida al sorgere del sole da parte delle Guardie WWF Italia<br /> &copy; Vigilanza WWF" class="colorbox" rel="image-gallery"><span style="float: right; width: 42px; padding-left: 16px; background: no-repeat url(//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/img/icon-enlarge.png);">Enlarge</span></a>
	</div>
									</div>
								</div>


							
													
								<div class="container col4 image aside">
									<div class="image-caption">
										<div class="container">
											<!--19--><a href="#" onclick="showImgPopup('imglink1')"><img src="//d24qi7hsckwe9l.cloudfront.net/img/recupero_animale_ferito_2018_57308.jpg" width="304" height="421" alt="" /></a>
											<div class="caption hover">Recupero di un piccolo uccello ferito</div>
										</div>
										<div class="meta"><span class="copyright">&copy; Vigilanza WWF</span>
											<a id="imglink1" href="//d24qi7hsckwe9l.cloudfront.net/img/original/recupero_animale_ferito_2018.jpg" class="colorbox" title="Recupero di un piccolo uccello ferito <br /> &copy; Vigilanza WWF"  rel="image-gallery"><span style="float: right; width: 42px; padding-left: 16px; background: no-repeat url(//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/img/icon-enlarge.png);">Enlarge</span></a>
										</div>
									</div>
								</div>
													
								<div class="container col4 image aside">
									<div class="image-caption">
										<div class="container">
											<!--19--><a href="#" onclick="showImgPopup('imglink2')"><img src="//d24qi7hsckwe9l.cloudfront.net/img/ricerca_bocconi_avvelenati_pastore_tedesco_wwf_2019_57320.jpg" width="304" height="211" alt="" /></a>
											<div class="caption hover">Il pastore tedesco in dotazione alle Guardie WWF alla ricerca dei bocconi avvelenati</div>
										</div>
										<div class="meta"><span class="copyright">&copy; Vigilanza WWF</span>
											<a id="imglink2" href="//d24qi7hsckwe9l.cloudfront.net/img/original/ricerca_bocconi_avvelenati_pastore_tedesco_wwf_2019.jpg" class="colorbox" title="Il pastore tedesco in dotazione alle Guardie WWF alla ricerca dei bocconi avvelenati <br /> &copy; Vigilanza WWF"  rel="image-gallery"><span style="float: right; width: 42px; padding-left: 16px; background: no-repeat url(//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/img/icon-enlarge.png);">Enlarge</span></a>
										</div>
									</div>
								</div>
													
								<div class="container col4 image aside">
									<div class="image-caption">
										<div class="container">
											<!--19--><a href="#" onclick="showImgPopup('imglink3')"><img src="//d24qi7hsckwe9l.cloudfront.net/img/controlli_in_padule_su_abbattiementi_fauna_57324.jpg" width="304" height="405" alt="" /></a>
											<div class="caption hover">Controlli in padule su fauna abbattuta</div>
										</div>
										<div class="meta"><span class="copyright">&copy; Vigilanza WWF</span>
											<a id="imglink3" href="//d24qi7hsckwe9l.cloudfront.net/img/original/controlli_in_padule_su_abbattiementi_fauna.jpg" class="colorbox" title="Controlli in padule su fauna abbattuta <br /> &copy; Vigilanza WWF"  rel="image-gallery"><span style="float: right; width: 42px; padding-left: 16px; background: no-repeat url(//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/img/icon-enlarge.png);">Enlarge</span></a>
										</div>
									</div>
								</div>
							
					</div>				
				</div>
				
				
				<div class="row">
					<div class="main-column">
						<div class="container col6">
							<div class="sociallinks-container">
								<strong>       </strong>
							
								<h3>      </h3>
								<!--<div class="sharethis">
    <span class='st_fblike_hcount' displayText='Facebook Like' style='font-size: 11px !important;'></span>
    <span class='st_twitter_hcount' displayText='Tweet' style='margin-left: 10px; font-size: 11px !important;'></span>
    <span class='st_email_hcount' displayText='Email' style='margin-left: 10px; font-size: 11px !important;'></span>
    <span class='st_sharethis_hcount' displayText='ShareThis' style='margin-left: 10px; font-size: 11px !important;'></span>
    <br /><br />
</div>--> <div class="addthis_native_toolbox"></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a8effa6f036cb12"></script>
							</div>
						</div>
					</div>
				</div>
				

			</div>

			<div id="secondary-content">

			
	<ul id="subnav">
		<li class="first"><a href="/news/">News&Press</a></li><ul class="parent"><li class="current"><a href="/news/notizie/">News</a></li><li><a href="/news/sala_stampa/">Sala Stampa</a></li><li><a href="/news/appuntamenti_wwf/">Appuntamenti</a></li><li><a href="/news/pubblicazioni/">Pubblicazioni</a></li></ul></li>
	</ul>
	

			</div>		

		</div>
	
<div id="tertiary-content">

        
        
        <div class="row auxilery-copy">
                <div class="container col12">
                        
                                        <ul class="auxiliary-nav">
                                        
                                                <li><a href="/oasi/">Oasi</a></li>
                                                
                                                <li><a href="/regioni/">Regioni</a></li>
                                                
                                                <li><a href="/turismo/">Turismo</a></li>
                                                
                                                <li><a href="/scuole/">Scuole</a></li>
                                                
                                                <li><a href="/junior/">Junior</a></li>
                                                
                                                <li><a href="/area_soci_wwf/">Area soci</a></li>
                                                
                                        </ul>
                                        
                </div>
        </div>

        
        <div class="row priorities tabbed">
                <div class="container col12 listing priorities">
			<ul class="nav tabs">
                                
                                                <li><a href="">Specie a rischio</a></li>
                                        
                                                <li><a href="">Iniziative</a></li>
                                        
                                                <li><a href="">Quiz e App</a></li>
                                        
                        </ul>
                        <ul class="tabbedcontent content">

                                
                                <li class="tabbedcontentgroup">
                                        
                                        
                                        
                                        <div class="tabbedcontentwrapper">
                                        <ul style="width: 1008px">

                                        
                                                        <li>
                                                                <a href="/lupo/">
                                                                <img src="//d24qi7hsckwe9l.cloudfront.net/img/web_57181_26764.jpg" alt="Lupo grigio" title="Canis lupus. Lupo grigio. &copy; Chris Martin Bahr / WWF" />
                                                                <h4>Lupo</h4>
                                                        </a>
</li>
                                                
                                                        <li>
                                                                <a href="/orsobruno/">
                                                                <img src="//d24qi7hsckwe9l.cloudfront.net/img/orso_115253_4889.jpg" alt="" title="Brown bear (Ursus arctos). 
 &copy; © Sanchez & Lope / WWF" />
                                                                <h4>Orso bruno</h4>
                                                        </a>
</li>
                                                
                                                        <li>
                                                                <a href="http://www.wwf.it/tigre" target="_blank">
                                                                <img src="//d24qi7hsckwe9l.cloudfront.net/img/scr_257813_7340.jpg" alt="" title="Tigre siberiana &copy; naturepl.com /Edwin Giesbers / WWF" />
                                                                <h4>Tigre</h4>
                                                        </a>
</li>
                                                
                                                        <li>
                                                                <a href="http://www.wwf.it/gorilla/" target="_blank">
                                                                <img src="//d24qi7hsckwe9l.cloudfront.net/img/web_257688_26766.jpg" alt="" title="Gorilla, Cameroon. &copy; naturepl.com / George Chan / WWF" />
                                                                <h4>Gorilla</h4>
                                                        </a>
</li>
                                                
                                                        <li>
                                                                <a href="http://www.wwf.it/orsobianco/" target="_blank">
                                                                <img src="//d24qi7hsckwe9l.cloudfront.net/img/scr_205915_26767.jpg" alt="Cucciolo di orso bianco" title="Cucciolo di orso bianco &copy; WWF Italia" />
                                                                <h4>Orso bianco</h4>
                                                        </a>
</li>
                                                
                                                        <li>
                                                                <a href="/orango/">
                                                                <img src="//d24qi7hsckwe9l.cloudfront.net/img/web_257637_1156.jpg" alt="" title="Orango nell'isola di Sumatra (Pongo abelii) &copy; naturepl.com /Anup Shah / WWF" />
                                                                <h4>Orango</h4>
                                                        </a>
</li>
                                                
                                        </ul>
                                        </div>
                                </li>
                                
                                <li class="tabbedcontentgroup">
                                        
                                        
                                        
                                        <div class="tabbedcontentwrapper">
                                        <ul style="width: 1344px">

                                        
                                                        <li>
                                                                <a href="/il_pianeta/clima_ed_energia/">
                                                                <img src="//d24qi7hsckwe9l.cloudfront.net/img/scr_228443_2443.jpg" alt="" title="Fusione dei ghiacciai a Spitsbergen, in Norvegia &copy; Steve Morello / WWF" />
                                                                <h4>Clima ed Energia</h4>
                                                        </a>
</li>
                                                
                                                        <li>
                                                                <a href="/il_pianeta/sostenibilita/one_planet_food/">
                                                                <img src="//d24qi7hsckwe9l.cloudfront.net/img/mgunther_2445.jpg" alt="" title="food &copy; M. Gunther /WWF " />
                                                                <h4>One Planet Food</h4>
                                                        </a>
</li>
                                                
                                                        <li>
                                                                <a href="/il_pianeta/sostenibilita/one_planet_economy/">
                                                                <img src="//d24qi7hsckwe9l.cloudfront.net/img/scr_258275_3927.jpg" alt="" title="Alcune aziende stanno dando il loro contributo alla lotta per la sostenibilità &copy; Istockphoto.com / WWF-Canada" />
                                                                <h4>One Planet Economy</h4>
                                                        </a>
</li>
                                                
                                                        <li>
                                                                <a href="/ambiente/cuore_verde_dell_africa2/">
                                                                <img src="//d24qi7hsckwe9l.cloudfront.net/img/hi_257770_2460.jpg" alt="" title="Gorilla di montagna. Virunga mountains, Rwanda
 &copy; naturepl.com /Andy Rouse / WWF" />
                                                                <h4>Green Heart of Africa</h4>
                                                        </a>
</li>
                                                
                                                        <li>
                                                                <a href="/il_pianeta/impatti_ambientali/suolo/riutilizziamo_litalia/">
                                                                <img src="//d24qi7hsckwe9l.cloudfront.net/img/hi_209918_1155.jpg" alt="" title="Una persona dello staff WWF nel Parco nazionale Coto Doñana, Spagna &copy; Juan Carlos DEL OLMO / WWF-Spain" />
                                                                <h4>Riutilizziamo l'Italia</h4>
                                                        </a>
</li>
                                                
                                                        <li>
                                                                <a href="/mediterraneo_quality/">
                                                                <img src="//d24qi7hsckwe9l.cloudfront.net/img/scr_253465_3925.jpg" alt="" title="Il mediterraneo ha un patrimonio di biodiversità unico &copy; Frédéric BASSEMAYOUSSE / WWF-Mediterranean" />
                                                                <h4>Mediterraneo</h4>
                                                        </a>
</li>
                                                
                                                        <li>
                                                                <a href="/ambiente/alpi/">
                                                                <img src="//d24qi7hsckwe9l.cloudfront.net/img/alpi_3928.jpg" alt="" title="Le Alpi sono un patrimonio di biodiversità unico &copy; ArchivioWWF" />
                                                                <h4>Alpi</h4>
                                                        </a>
</li>
                                                
                                                        <li>
                                                                <a href="/oasi/">
                                                                <img src="//d24qi7hsckwe9l.cloudfront.net/img/c_frapporti_marsicano2_3678.jpg" alt="" title="Orso &copy; C. Frapporti" />
                                                                <h4>Oasi e specie</h4>
                                                        </a>
</li>
                                                
                                        </ul>
                                        </div>
                                </li>
                                
                                <li class="tabbedcontentgroup">
                                        
                                        
                                        
                                        <div class="tabbedcontentwrapper">
                                        <ul style="width: 336px">

                                        
                                                        <li>
                                                                <a href="http://www.improntawwf.it/" target="_blank">
                                                                <img src="//d24qi7hsckwe9l.cloudfront.net/img/hi_287309_1161.jpg" alt="" title="La biodiversità è vita. &copy; naturepl.com / Edwin Giesbers / WWF" />
                                                                <h4>Calcola la tua impronta</h4>
                                                        </a>
</li>
                                                
                                                        <li>
                                                                <a href="http://www.fratellidizampa.com" target="_blank">
                                                                <img src="//d24qi7hsckwe9l.cloudfront.net/img/scr_257763_2448.jpg" alt="" title="Una tigre siberiana trasporta il suo cucciolo &copy; naturepl.com /Edwin Giesbers / WWF" />
                                                                <h4>Fratelli di zampa</h4>
                                                        </a>
</li>
                                                
                                        </ul>
                                        </div>
                                </li>
                                

                        </ul>

                        <div class="paging">
                                <ul>
                                        <li class="prev"><a href="#">previous</a></li>
                                        <li class="next"><a href="#">next</a></li>
                                </ul>
                        </div>
                </div>
        </div>
        
		
	<div class="row teasers">
		<div class="container col12 teasers">
			
			
	<div class="col4">
		<a href="/oasi/">
		<img class="thumb" src="//d24qi7hsckwe9l.cloudfront.net/img/oasi_scopri_38261.jpg" alt="banner OASI per global elements homepage" title="Scopri le Oasi WWF! 
		&copy; WWF" width="308" height="160" />
		</a>
	</div>
	
	<div class="col4">
		<a href="http://sostieni.wwf.it/" target="_blank">
		<img class="thumb" src="//d24qi7hsckwe9l.cloudfront.net/img/sostieni_wwf_38260.jpg" alt="banner Sostieni il WWF per global elements homepage" title="Sostieni il WWF! 
		&copy; WWF" width="308" height="160" />
		</a>
	</div>
	
	<div class="col4 last">
		<a href="/regioni/">
		<img class="thumb" src="//d24qi7hsckwe9l.cloudfront.net/img/regioni_oa_locali_38262.jpg" alt="banner Regioni ed OA per global elements homepage" title="Le attività locali e regionali del WWF Italia 
		&copy; WWF" width="308" height="160" />
		</a>
	</div>
	
			
		</div>
	</div>

	<div class="row sitemap">
		<div class="container col12 sitemap">
		
			<ul>
				
				<li>
					<h2><a href="/chi_siamo/">Chi siamo</a></h2>
					
					<ul>
						
						<li><a href="/chi_siamo/organizzazione/">Organizzazione</a></li>
						
						<li><a href="/chi_siamo/regioni/">Regioni</a></li>
						
						<li><a href="/chi_siamo/storia/">Storia</a></li>
						
						<li><a href="/chi_siamo/partners/">Partners</a></li>
						
						<li><a href="/chi_siamo/contattaci/">Contattaci</a></li>
						
					</ul>
					
				</li>
				
				<li>
					<h2><a href="/noi_facciamo/">Noi facciamo  </a></h2>
					
					<ul>
						
						<li><a href="/noi_facciamo/iniziative/">Iniziative</a></li>
						
						<li><a href="/noi_facciamo/ambienti/">Ambienti</a></li>
						
						<li><a href="/noi_facciamo/specie/">Specie</a></li>
						
						<li><a href="/noi_facciamo/oasi/">Oasi</a></li>
						
						<li><a href="/noi_facciamo/turismo/">Turismo</a></li>
						
						<li><a href="/noi_facciamo/scuole/">Educazione</a></li>
						
						<li><a href="/noi_facciamo/imprese/">Imprese </a></li>
						
						<li><a href="/noi_facciamo/progetti/">Progetti</a></li>
						
						<li><a href="/noi_facciamo/expo_2015/">Expo 2015</a></li>
						
					</ul>
					
				</li>
				
				<li>
					<h2><a href="/tu_puoi/">Tu puoi</a></h2>
					
					<ul>
						
						<li><a href="/tu_puoi/sostenere_il_wwf/">Sostenere il WWF</a></li>
						
						<li><a href="/tu_puoi/volontariato/">Diventare Volontario</a></li>
						
						<li><a href="/tu_puoi/petizioni/">Petizioni</a></li>
						
						<li><a href="/tu_puoi/visitare_le_oasi_wwf/">Visitare le Oasi WWF</a></li>
						
						<li><a href="/tu_puoi/vivere_green/">Vivere Green</a></li>
						
						<li><a href="/tu_puoi/insegnare_la_natura_a_scuola/">Insegnare la Natura a scuola</a></li>
						
						<li><a href="/tu_puoi/wwf_young/">Partecipare a WWF Young</a></li>
						
					</ul>
					
				</li>
				
				<li>
					<h2><a href="/il_pianeta/">Pianeta</a></h2>
					
					<ul>
						
						<li><a href="/il_pianeta/specie/">Specie</a></li>
						
						<li><a href="/il_pianeta/ambienti/">Ambienti</a></li>
						
						<li><a href="/il_pianeta/biodiversita/">Biodiversità</a></li>
						
						<li><a href="/il_pianeta/impatti_ambientali/">Impatti Ambientali</a></li>
						
						<li><a href="/il_pianeta/sostenibilita/">Sostenibilità</a></li>
						
						<li><a href="/il_pianeta/clima_ed_energia/">Clima ed Energia</a></li>
						
						<li><a href="/il_pianeta/cambiamenti_climatici/">Cambiamenti climatici</a></li>
						
					</ul>
					
				</li>
				
				<li>
					<h2><a href="/news/">News&Press</a></h2>
					
					<ul>
						
						<li><a href="/news/notizie/">News</a></li>
						
						<li><a href="/news/sala_stampa/">Sala Stampa</a></li>
						
						<li><a href="/news/appuntamenti_wwf/">Appuntamenti</a></li>
						
						<li><a href="/news/pubblicazioni/">Pubblicazioni</a></li>
						
					</ul>
					
				</li>
				
				<li>
					<h2><a href="/iscriviti/">Iscriviti</a></h2>
					
					<ul>
						
						<li><a href="/iscriviti/diventa_socio_wwf/">Diventa Socio</a></li>
						
						<li><a href="/iscriviti/diventa_socio_wwf_paperfree/">Diventa Socio Paperfree</a></li>
						
						<li><a href="/iscriviti/entra_nel_millennium_club_wwf/">Entra nel Millennium Club</a></li>
						
					</ul>
					
				</li>
				
				<li>
					<h2><a href="/sostieni/">Sostieni</a></h2>
					
					<ul>
						
						<li><a href="/sostieni/progetti_wwf/">Progetti</a></li>
						
						<li><a href="/sostieni/specie/">Specie</a></li>
						
						<li><a href="/sostieni/adozioni_wwf/">Adozioni</a></li>
						
						<li><a href="/sostieni/regali_solidali_wwf/">Regali Solidali</a></li>
						
						<li><a href="/sostieni/bomboniere/">Bomboniere</a></li>
						
						<li><a href="/sostieni/5_per_mille/">5 per mille</a></li>
						
						<li><a href="/sostieni/natale_aziende/">Natale Aziende</a></li>
						
						<li><a href="/sostieni/piccole_medie_imprese/">Piccole e Medie Imprese</a></li>
						
						<li><a href="/sostieni/donazioni_in_memoria/">Donazioni in memoria</a></li>
						
						<li><a href="/sostieni/lasciti_testamentari_al_wwf/">Lasciti Testamentari</a></li>
						
					</ul>
					
				</li>
				
				<li>
					<h2><a href="/dona_ora_wwf/">DONA ORA!</a></h2>
					
				</li>
				
			</ul>
		</div>
	</div>
	

        <div class="row footer">
                <div class="container col12">
                        <p class="tagline">Costruire un mondo in cui l'uomo possa vivere in armonia con la natura</p>

                        <ul class="auxiliary-nav">
                        
                                <li><a href="/specie/">Specie</a></li>
                        
                                <li><a href="/ambiente/">Ambiente</a></li>
                        
                                <li><a href="/orsobruno/">Orso Bruno</a></li>
                        
                                <li><a href="/gorilla/">Gorilla</a></li>
                        
                                <li><a href="/canguro_arboricolo/">Canguro Arboricolo</a></li>
                        
                                <li><a href="/delfino_di_fiume/">Delfino di Fiume</a></li>
                        
                                <li><a href="/elefante/">Elefante</a></li>
                        
                                <li><a href="/leopardo_delle_nevi/">Leopardo delle Nevi</a></li>
                        
                                <li><a href="/lontra/">Lontra</a></li>
                        
                                <li><a href="/lupo/">Lupo</a></li>
                        
                                <li><a href="/orango/">Orango</a></li>
                        
                                <li><a href="/panda/">Panda</a></li>
                        
                                <li><a href="/copyright/">Copyright</a></li>
                        
                                <li><a href="/contatti/">Contatti</a></li>
                        
                                <li><a href="/privacy/">Privacy</a></li>
                        
                                <li><a href="/site_map/">Site map</a></li>
                        
                                <li><a href="/rapaci_rari/">Rapaci rari </a></li>
                        
                                <li><a href="/rinoceronte/">Rinoceronte</a></li>
                        
                                <li><a href="/tartarugamarina/">Tartaruga marina </a></li>
                        
                                <li><a href="/tonno_rosso/">Tonno rosso </a></li>
                        
                                <li><a href="/cetacei/">Cetacei</a></li>
                        
                                <li><a href="/traffic/">Traffic</a></li>
                        
                                <li><a href="/tigre/">Tigre</a></li>
                        
                                <li><a href="/leopardo_dell_amur/">Leopardo dell'Amur</a></li>
                        
                                <li><a href="/giaguaro/">Giaguaro</a></li>
                        
                                <li><a href="/orso_bianco3/">Orso bianco</a></li>
                        
                                <li><a href="/abruzzo/">Abruzzo</a></li>
                        
                                <li><a href="/basilicata/">Basilicata</a></li>
                        
                                <li><a href="/campania/">Campania</a></li>
                        
                                <li><a href="/calabria1/">Calabria</a></li>
                        
                                <li><a href="/emilia_romagna/">Emilia Romagna</a></li>
                        
                                <li><a href="/friuli_venezia_giulia/">Friuli Venezia Giulia</a></li>
                        
                                <li><a href="/lazio/">Lazio</a></li>
                        
                                <li><a href="/liguria1/">Liguria</a></li>
                        
                                <li><a href="/lombardia/">Lombardia</a></li>
                        
                                <li><a href="/marche/">Marche</a></li>
                        
                                <li><a href="/molise/">Molise</a></li>
                        
                                <li><a href="/piemonte_e_valle_d_aosta1/">Piemonte e Valle d'Aosta</a></li>
                        
                                <li><a href="/puglia/">Puglia</a></li>
                        
                                <li><a href="/sardegna1/">Sardegna</a></li>
                        
                                <li><a href="/sicilia1/">Sicilia</a></li>
                        
                                <li><a href="/toscana/">Toscana</a></li>
                        
                                <li><a href="/trentino_alto_adige1/">Trentino Alto Adige</a></li>
                        
                                <li><a href="/umbria1/">Umbria</a></li>
                        
                                <li><a href="/veneto/">Veneto</a></li>
                        
                                <li><a href="/donazioniinmemoria/">Donazioni in memoria</a></li>
                        
                                <li><a href="/amazzonia1/">Amazzonia1</a></li>
                        
                                <li><a href="/orsobianco/">Orsobianco</a></li>
                        
                                <li><a href="/mediterraneo_quality/">Mediterraneo</a></li>
                        
                                <li><a href="/centri_recupero/">Centri Recupero animali selvatici</a></li>
                        
                                <li><a href="/sondaggio/">Sondaggio</a></li>
                        
                                <li><a href="/lasciti_testamentari/">Lasciti Testamentari al WWF</a></li>
                        
                                <li><a href="/regioni_wwf/">Realtà locali del WWF</a></li>
                        
                                <li><a href="/squalo/">Squalo </a></li>
                        
                                <li><a href="/pinguino/">Pinguino</a></li>
                        
                                <li><a href="/pantera/">Pantera</a></li>
                        
                                <li><a href="/leone/">Leone</a></li>
                        
                                <li><a href="/ghepardo/">Ghepardo</a></li>
                        
                                <li><a href="/tucano/">Tucano</a></li>
                        
                                <li><a href="/foca/">Foca</a></li>
                        
                                <li><a href="/pappagalli_ara/">Pappagalli ARA</a></li>
                        
                                <li><a href="/giraffa/">Giraffa</a></li>
                        
                                <li><a href="/cani_antibracconaggio/">Cane antibracconaggio</a></li>
                        
                                <li><a href="/rss.cfm">RSS/Web Feeds</a></li>
                                
                        </ul>
                        <p class="meta">Foto e grafica © WWF o utilizzati con il permesso. Testo disponibile sotto una <a href="https://creativecommons.org/licenses/by-nc/4.0/deed.it" target="_blank">Licenza Creative Commons</a>.</p>
                        <p class="meta"></p>
                </div>
        </div>
</div>
	
	</div>


<script>

jQuery(document).ready(function(){
	jQuery('a.main_story').unbind('click').click(function() {
		var href = jQuery(this).attr('href');
		var extLink = href.replace(/^https?\:\/\//i, '');
		var _gaq = _gaq || []; _gaq.push(['_trackEvent', 'External', 'Click', extLink]);
		setTimeout(function() { location.href = href; }, 200);
	});
});
</script>
	<script src="//s3.amazonaws.com/wwfinternational/landing/js/quoteShare.js"></script>
<script>
$(document).ready(function() {
        $('#article-text').quoteShare({background: '#ffffff',
	twitterColor : '#55acee'});
});
</script>
<!--<script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="//d1diae5goewto1.cloudfront.net/frameworks/sharethis/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "07325232-70b2-42d4-a4a7-a1fbedc3494c"});</script>--> 
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'wwfitaly'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>




        <link rel="stylesheet" href="//d1diae5goewto1.cloudfront.net/frameworks/colorbox/colorbox.css" />
        <script src="//d1diae5goewto1.cloudfront.net/frameworks/colorbox/jquery.colorbox-min.js"></script>
        <script>
        $(document).ready(function(){
    if(typeof $.fn.colorbox != "undefined") {
                $(".colorbox").colorbox({maxWidth: "90%", maxHeight: "90%", onComplete: function(e){}});
    }
  });
        </script>

  
  <script src="//s3-eu-west-1.amazonaws.com/wwfcdn/js/js.cookie.js"></script>
  <script>
                var chkAcceptCookie = Cookies.get("cookie_accept");
                if(chkAcceptCookie==="1")
                {
                        $("#cookie_message").css("display", "none");
                }
                else
                {
      $("#cookie_message").css("display", "block");
                }

                $("#cookie_closer").click(function(e){ 
      /*$.cookie("cookie_accept", "1", {expires: 365, path: '/'});*/
      Cookies.set('cookie_accept', 1, {expires: 365, path: '/'});
      $("#cookie_message").css("display", "none");
          });
        </script>
  
<!-- No popup to show. -->



<!-- Google Code per il tag di remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 983047649;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/983047649/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End remarketing -->

<!-- Adding the below script in response to ticket No. 4192. Please remove this comment after the issue is closed. Hari -->
<script type="text/javascript">
  /* <![CDATA[ */
  var google_conversion_id = 996550082;
  var google_custom_params = window.google_tag_params;
  var google_remarketing_only = true;
  /* ]]> */
</script>

<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>

<noscript>
<div style="display:inline;">
  <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996550082/?value=0&amp;guid=ON&amp;script=0"/>
</div>

</noscript>
<script>
// thadimulyono GA mainstage fix Z#5556
jQuery(document).ready(function(){
  jQuery('a.main_story').unbind('click').click(function() {
    var href = jQuery(this).attr('href');
    var extLink = href.replace(/^https?\:\/\//i, '');
    var _gaq = _gaq || []; _gaq.push(['_trackEvent', 'External', 'Click', extLink]);
    setTimeout(function() { location.href = href; }, 200);
  });
});
</script>

<script type="text/javascript"> 
adroll_adv_id = "G5T2E3ATL5CJPDMQM5DHTM"; 
adroll_pix_id = "SEVFWIBY5FGINGWO2T3YML"; 
(function () { 
var _onload = function(){ 
if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return} 
if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return} 
var scr = document.createElement("script"); 
var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com"); 
scr.setAttribute('async', 'true'); 
scr.type = "text/javascript"; 
scr.src = host + "/j/roundtrip.js"; 
((document.getElementsByTagName('head') || [null])[0] || 
document.getElementsByTagName('script')[0].parentNode).appendChild(scr); 
}; 
if (window.addEventListener) {window.addEventListener('load', _onload, false);} 
else {window.attachEvent('onload', _onload)} 
}()); 
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nz001');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
<!-- Hotjar Tracking Code for www.wwf.it -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:466034,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> 

	<script type="text/javascript">
		$(document).ready(function(){
			$(".colorbox").colorbox({maxWidth: "90%", maxHeight: "90%", onComplete: function(e){}});
		});

		function showImgPopup(id) {
			$("a[id='" + id + "']").colorbox({open:true});
		}

	</script>

		<script>
	window.addEventListener("orientationchange", function() {
	    if($('##cboxOverlay').is(':visible')){
	        $.colorbox.load(true);
	    }
	}, false);
	</script> 

	<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>

	

        <script type="text/javascript">
        var _gaq = _gaq || [];
        		_gaq.push(['_setAccount', 'UA-189268-29']);
       			_gaq.push(['_setDomainName', 'none']); 
                _gaq.push(['_setAllowLinker', true]);
                _gaq.push(['_trackPageview']);
                _gaq.push(['_trackPageLoadTime']);
        
         (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl.google-analytics.com/ga.js' : 'http://www.google-analytics.com/ga.js');
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
    </script>
       

	
	<script>
	  (function() {
	      var queryStrings = window.location.search;
	      
	      if(queryStrings.length == 0){
	      	return;
	      }
	      
	      queryStrings = queryStrings[0] == "?" ? queryStrings.substr(1) : queryStrings;
	      var buttons  =  document.getElementsByClassName("btn");
	    
	      for(var i = 0; i < buttons.length; i++){
	         var url = buttons[i].href;

	         if(url){
	            var hasQueryString = url.indexOf("?") > -1;
	           
		    if(hasQueryString){
		       url += "&" + queryStrings;
		    }
		    else{
		       url += "?" + queryStrings;
		    }
		    buttons[i].href = url;
	      	 }
	      }
	  })();
	</script>
</body>
</html>
