

<!DOCTYPE html>
<html lang="it">
<head>
	<pageid value="3582"></pageid>
	<langcode value="it"></langcode>

	<script language="javascript" type="text/javascript">
		pageID=3582;
	</script>
	
	<title>Il bilancio 2019 per l'ambiente in Italia e nel mondo | WWF Italy</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta charset="utf-8">
	<meta name="rating" content="General" />
	<meta name="expires" content="0" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

    
	<!--[if IE 6]>
		<link rel="stylesheet" href="//d1diae5goewto1.cloudfront.net/_skins/landingpage/ie6.css" type="text/css">
		<style type="text/css">div#content{height:1080px;}</style>
	<![endif]-->

	<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	
		<link rel="canonical" href="http://www.wwf.it/?51401/Il-bilancio-2019-per-lambiente-in-Italia-e-nel-mondo" />
		<style type="text/css">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</style>

    <link rel="stylesheet" href="//d1diae5goewto1.cloudfront.net/frameworks/colorbox/colorbox.css" />
	<link rel="stylesheet" href="//d1diae5goewto1.cloudfront.net/css/donatetab/donatetab.min.css" type="text/css" media="screen" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/> 

	<link rel="apple-touch-icon" href="//d1diae5goewto1.cloudfront.net/_skins/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//d1diae5goewto1.cloudfront.net/_skins/touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//d1diae5goewto1.cloudfront.net/_skins/touch-icon-iphone4.png" /> 
	<link rel="apple-touch-icon" sizes="120x120" href="//d1diae5goewto1.cloudfront.net/_skins/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="152x152" href="//d1diae5goewto1.cloudfront.net/_skins/touch-icon-ipad-retina.png">
	<link rel="shortcut icon" type="image/png" href="//d1diae5goewto1.cloudfront.net/_skins/favicon.png"/>
	
    
            <!-- Existing SEO tags 50721 -->
        
        <meta name="description" content="Solo un “New Deal for Nature and People” può aiutarci a definire un nuovo patto con il pianeta e col futuro" />
    
        <meta property="og:title" content="Il bilancio 2019 per l'ambiente in Italia e nel mondo" />
    
        <meta property="og:type" content="Article" />
    
            <!--http://d24qi7hsckwe9l.cloudfront.net/img/crl_6184_59660.jpg-->
        

        <meta property="og:image" content="//d24qi7hsckwe9l.cloudfront.net/img/crl_6184_59660.jpg" />
    

    <meta name="twitter:domain" content="www.wwf.it" />

    
        <meta name="twitter:card" content="summary" />
    
        <meta name="twitter:title" content="Il bilancio 2019 per l'ambiente in Italia e nel mondo" />
    
        <meta name="twitter:description" content="Solo un “New Deal for Nature and People” può aiutarci a definire un nuovo patto con il pianeta e col futuro" />
    

        <meta name="twitter:image" content="http://d24qi7hsckwe9l.cloudfront.net/img/crl_6184_59660.jpg" />
    
                    <link href="//s3.amazonaws.com/wwfinternational/landing/css/styles-green.css" rel="stylesheet">
            
						<link rel="STYLESHEET" type="text/css" href="//d1diae5goewto1.cloudfront.net/_skins/landingpage/_cache/public.min.css" />
					<script type="text/javascript">
	/* <![CDATA[ */

	rootWWW = "/";
	rootCore = "/_core/";

	getuSiteCode = "%400%40%5D4JCA%40%3D%2F%3ED0X44MZF%3C%2FJ%5D%2A2688YB%232Q%3E%3CX%2A4V%5DT%3AD";

	/* ]]> */
	</script>

					<script src="//d1diae5goewto1.cloudfront.net/_skins/landingpage/_cache/global.min.js" type="text/javascript"></script>	
				
				<link href="//s3.amazonaws.com/wwfinternational/landing/css/styles-green.css" rel="stylesheet">
			

    <script src="/_js/mustache.min.js" ></script>
    <script src="/_js/jquery.easyPaginate.js" ></script>

	<meta name="google-site-verification" content="Sz3XZ_wtgV1L1GqHxH01656jZjGLxzFyDQzG9HXKx0g" />

<!-- DMP Turbo -->
<script>
  var _adv = { id: "15739", ad: "15905" };

  var _tL = _tL || []; var _tI = _tI || false; var _tT = _tT || function(adv) {_tL.push(adv);};  _tT(_adv);
  if (!_tI) { _tI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "//js.turboadv.com/turbo.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>

<!-- Criteo Homepage Tag -->
<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script>
<script type="text/javascript">
window.criteo_q = window.criteo_q || [];
var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";
window.criteo_q.push(
 { event: "setAccount", account: 25167}, 
 { event: "setEmail", email: "79054025255fb1a26e4bc422aef54eb4" }, 
 { event: "setSiteType", type: deviceType},
 { event: "viewHome"});
</script> 
<!-- END Criteo Home Page Tag -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2664901786885127');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2664901786885127&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager --> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
})(window,document,'script','dataLayer','GTM-5Q8Q5H');</script> 
<!-- End Google Tag Manager --> 

	<style>
	.easyPaginateNav a {padding:8px;}
	.easyPaginateNav a.current {font-weight:bold;text-decoration:underline;}
	</style>

	<script src='https://www.google.com/recaptcha/api.js'></script>

</head>

<body class="body wwfit">

	
	
<div style="display:none;width:100%;background-color:#333333;color:#CCCCCC;white;z-index:1000;position:fixed;bottom:0px;text-align:center;font-size:95%" id="cookie_message">
        <div style="margin:0 auto;text-align:center;padding:1px">
                <p style="font-family: Helvetica, Arial, sans-serif; margin:8px 0">
                        <span style="font-size:112%;color:white;">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.</span>
                        Acconsenti all'uso dei cookie <a href="javascript:void(0)" id="cookie_closer" style="color:#A5D8D3;font-weight:bold;">Chiudendo questo banner</a>.</br>Per saperne di più è possibile consultare l'informativa sulla <a href="http://www.wwf.it/privacy/" style="color:#A5D8D3;font-weight:bold;">Privacy del WWF</a>.
                </p>
        </div>
</div>

                        <div style="margin-top:50px;"></div>
                
<header>
    <div id="branding">
        <!--LOGO-->
        <a class="wwf-logo" href="/">
        <img src="//s3.amazonaws.com/wwfinternational/landing/img/logo.png" alt="WWF International" width="104" height="119"></a>
        <!--END LOGO-->
    </div>
    <div id="branding_small">
        <!--LOGO-->
        <a class="wwf-logo" href="/">
        <img src="//s3.amazonaws.com/wwfinternational/landing/img/logo_small.gif" alt="WWF International"></a>
        <!--END LOGO-->
    </div>
    <nav class="navbar navbar-default navbar-fixed-top" role="navigation">
        <div class="container">
            <div id="region-picker">
                <p>The WWF is run at a local level by the following offices...</p>
                <a href="#" class="close"></a>

                

                
				
				<ul>
					
					
						<li>
							<a href="http://wwf.panda.org">WWF Global</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwfadria.org">Adria</a>
						</li>
						
						
					
						<li>
							<a href="http://www.vidasilvestre.org.ar">Argentina</a>
						</li>
						
						
					
						<li>
							<a href="http://armenia.panda.org">Armenia</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.org.au">Australia</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.at">Austria</a>
						</li>
						
						
					
						<li>
							<a href="http://wwf.panda.org/who_we_are/wwf_offices/azerbaijan/">Azerbaijan</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.be">Belgium</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwfbhutan.org.bt">Bhutan</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.org.bo">Bolivia</a>
						</li>
						
						
					
						<li>
							<a href="http://www.panda.org/what_we_do/where_we_work/borneo_forests/">Borneo</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.org.br">Brazil</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.bg">Bulgaria</a>
						</li>
						
						
					
						<li>
							<a href="http://cambodia.panda.org">Cambodia</a>
						</li>
						
						
					
						<li>
							<a href="http://cameroon.panda.org">Cameroon</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.ca">Canada</a>
						</li>
						
						
					
						<li>
							<a href="http://www.panda.org/what_we_do/where_we_work/black_sea_basin/caucasus/">Caucasus</a>
						</li>
						
						
					
						<li>
							<a href="http://car.panda.org">Central African Republic</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwfca.org">Central America</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.cl">Chile</a>
						</li>
						
						
					
						<li>
							<a href="http://en.wwfchina.org">China</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.org.co">Colombia</a>
						</li>
						
						
					
						<li>
							<a href="http://croatia.panda.org">Croatia</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwfdrc.org">Democratic Republic of the Congo</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.dk">Denmark</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.org.ec">Ecuador</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.eu">European Policy Office</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.fi">Finland</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.fr">France</a>
						</li>
						
						
							</ul>
							<ul>
						
					
						<li>
							<a href="http://www.wwf.de">Germany</a>
						</li>
						
						
					
						<li>
							<a href="http://greatermekong.panda.org">Greater Mekong</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.gr">Greece</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwfguianas.org">Guianas</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.org.hk">Hong Kong SAR</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.hu">Hungary</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwfindia.org">India</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.or.id">Indonesia</a>
						</li>
						
						
					
						<li class="selected">
							<a href="http://www.wwf.it">Italy</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.or.jp">Japan</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwfkenya.org">Kenya</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwfkorea.or.kr">Korea</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwflaos.org">Laos</a>
						</li>
						
						
					
						<li>
							<a href="http://lv-pdf.panda.org">Latvia</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.mg">Madagascar</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.org.my">Malaysia</a>
						</li>
						
						
					
						<li>
							<a href="http://mediterranean.panda.org">Mediterranean</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.org.mx">Mexico</a>
						</li>
						
						
					
						<li>
							<a href="http://mongolia.panda.org">Mongolia</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.org.mz">Mozambique</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.org.mm">Myanmar</a>
						</li>
						
						
					
						<li>
							<a href="http://nepal.panda.org">Nepal</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wnf.nl">Netherlands</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.org.nz">New Zealand</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.no">Norway</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwfpak.org">Pakistan</a>
						</li>
						
						
					
						<li>
							<a href="http://www.panda.org/who_we_are/wwf_offices/papua_new_guinea/">Papua New Guinea</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.org.py">Paraguay</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.org.pe">Peru</a>
						</li>
						
						
							</ul>
							<ul>
						
					
						<li>
							<a href="http://www.wwf.org.ph">Philippines</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.pl">Poland</a>
						</li>
						
						
					
						<li>
							<a href="http://www.natureza-portugal.org">Portugal</a>
						</li>
						
						
					
						<li>
							<a href="http://roa.panda.org">Regional Office Africa</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.ro">Romania</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.ru">Russia</a>
						</li>
						
						
					
						<li>
							<a href="http://www.panda.org/who_we_are/wwf_offices/senegal/">Senegal</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.rs">Serbia</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.sg">Singapore</a>
						</li>
						
						
					
						<li>
							<a href="http://slovakia.panda.org">Slovakia</a>
						</li>
						
						
					
						<li>
							<a href="http://adria.panda.org/sl">Slovenia</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.org.za">South Africa</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwfpacific.org">South Pacific</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.es">Spain</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwfguianas.org">Suriname</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.se">Sweden</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.ch">Switzerland</a>
						</li>
						
						
					
						<li>
							<a href="http://www.panda.org/who_we_are/wwf_offices/tanzania/">Tanzania</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.or.th">Thailand</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.org.tr">Turkey</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwfuganda.org">Uganda</a>
						</li>
						
						
					
						<li>
							<a href="http://www.panda.org/uk">Ukraine</a>
						</li>
						
						
					
						<li>
							<a href="http://uae.panda.org">United Arab Emirates</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwf.org.uk">United Kingdom</a>
						</li>
						
						
					
						<li>
							<a href="http://www.worldwildlife.org">United States</a>
						</li>
						
						
					
						<li>
							<a href="http://vietnam.panda.org">Vietnam</a>
						</li>
						
						
					
						<li>
							<a href="http://www.wwfzm.panda.org">Zambia</a>
						</li>
						
						
					
						<li>
							<a href="http://zimbabwe.panda.org">Zimbabwe</a>
						</li>
						
						
				</ul>
			</div>
            </div>
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                <div class="navbar-lang"> 
                
                                    <a href="/oasi/" style="color: white !important; font-size: 15px;padding-right: 6px;">Oasi</a>
                            
                                    <a href="/regioni/" style="color: white !important; font-size: 15px;padding-right: 6px;">Regioni</a>
                            
                                    <a href="/turismo/" style="color: white !important; font-size: 15px;padding-right: 6px;">Turismo</a>
                            
                                    <a href="/scuole/" style="color: white !important; font-size: 15px;padding-right: 6px;">Scuole</a>
                            
                                    <a href="/junior/" style="color: white !important; font-size: 15px;padding-right: 6px;">Junior</a>
                            
                                    <a href="/area_soci_wwf/" style="color: white !important; font-size: 15px;padding-right: 6px;">Area soci</a>
                            
                </div>
            </div>
            
            <div class="navbar-collapse collapse">
                <ul class="nav navbar-nav navbar-right header-nav">

                    
                                        <li>
                                            <a href="/oasi/">Oasi</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/regioni/">Regioni</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/turismo/">Turismo</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/scuole/">Scuole</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/junior/">Junior</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/area_soci_wwf/">Area soci</a>
                                        </li>
                                    
                    <form class="navbar-form navbar-right" role="search" action="/news/notizie/index.cfm" method="get" rel="nofollow" name="formsearch" id="search">
                        <div id="search-container" class="form-group">
                            <div id="social-icons" class="pull-left">
                                
                            </div>
                            
                                <div id="search-box-container" class="pull-left">
                                    <input title="cerca" class="form-control" type="text" value="" name="uGlobalSearch" id="s" placeholder="cerca" />
                                    <button type="submit" id="btn-do-search"><i class="fa fa-send"></i></button>
                                </div>
                                <div class="pull-left">
                                    
                                    <input type="hidden" value="it" name="uGlobalLang" id="sl" />
                                    <div id="search-btn" onclick="toggleSearch()"><i class="fa fa-search"></i></div>
                                </div>
                            
                            <div class="clearfix"></div>
                        </div>
                    </form>

                </ul>
                <ul class="nav navbar-nav navbar-left main-nav">
                    
                    <li class="home"><a href="/">Home</a></li>

                    
                    <li class="dropdown">
                        <a href="/chi_siamo/" id="59704" class="dropdown-toggle d" data-hover="dropdown">Chi siamo
                            <span class="caret"></span>
                        </a>
                        
                        <ul class="dropdown-menu" role="menu">
                            
                            <li>
                                <a href="/chi_siamo/organizzazione/" id="67384">Organizzazione</a>
                            </li>
                            
                            <li>
                                <a href="/chi_siamo/regioni/" id="7851">Regioni</a>
                            </li>
                            
                            <li>
                                <a href="/chi_siamo/storia/" id="42463">Storia</a>
                            </li>
                            
                            <li>
                                <a href="/chi_siamo/partners/" id="71285">Partners</a>
                            </li>
                            
                            <li>
                                <a href="/chi_siamo/contattaci/" id="67264">Contattaci</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="dropdown">
                        <a href="/noi_facciamo/" id="70403" class="dropdown-toggle d" data-hover="dropdown">Noi facciamo  
                            <span class="caret"></span>
                        </a>
                        
                        <ul class="dropdown-menu" role="menu">
                            
                            <li>
                                <a href="/noi_facciamo/iniziative/" id="72823">Iniziative</a>
                            </li>
                            
                            <li>
                                <a href="/noi_facciamo/ambienti/" id="7344">Ambienti</a>
                            </li>
                            
                            <li>
                                <a href="/noi_facciamo/specie/" id="7278">Specie</a>
                            </li>
                            
                            <li>
                                <a href="/noi_facciamo/oasi/" id="7323">Oasi</a>
                            </li>
                            
                            <li>
                                <a href="/noi_facciamo/turismo/" id="69267">Turismo</a>
                            </li>
                            
                            <li>
                                <a href="/noi_facciamo/scuole/" id="7330">Educazione</a>
                            </li>
                            
                            <li>
                                <a href="/noi_facciamo/imprese/" id="72605">Imprese </a>
                            </li>
                            
                            <li>
                                <a href="/noi_facciamo/progetti/" id="70563">Progetti</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="dropdown">
                        <a href="/tu_puoi/" id="70524" class="dropdown-toggle d" data-hover="dropdown">Tu puoi
                            <span class="caret"></span>
                        </a>
                        
                        <ul class="dropdown-menu" role="menu">
                            
                            <li>
                                <a href="/tu_puoi/sostenere_il_wwf/" id="66524">Sostenere il WWF</a>
                            </li>
                            
                            <li>
                                <a href="/tu_puoi/volontariato/" id="69232">Diventare Volontario</a>
                            </li>
                            
                            <li>
                                <a href="/tu_puoi/petizioni/" id="66525">Petizioni</a>
                            </li>
                            
                            <li>
                                <a href="/tu_puoi/visitare_le_oasi_wwf/" id="6514">Visitare le Oasi WWF</a>
                            </li>
                            
                            <li>
                                <a href="/tu_puoi/vivere_green/" id="48384">Vivere Green</a>
                            </li>
                            
                            <li>
                                <a href="/tu_puoi/insegnare_la_natura_a_scuola/" id="62043">Insegnare la Natura a scuola</a>
                            </li>
                            
                            <li>
                                <a href="/tu_puoi/wwf_young/" id="73243">Partecipare a WWF Young</a>
                            </li>
                            
                            <li>
                                <a href="/tu_puoi/collaborazioni_speciali/" id="68343">Collaborazioni Speciali</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="dropdown">
                        <a href="/il_pianeta/" id="69272" class="dropdown-toggle d" data-hover="dropdown">Pianeta
                            <span class="caret"></span>
                        </a>
                        
                        <ul class="dropdown-menu" role="menu">
                            
                            <li>
                                <a href="/il_pianeta/specie/" id="7604">Specie</a>
                            </li>
                            
                            <li>
                                <a href="/il_pianeta/ambienti/" id="7603">Ambienti</a>
                            </li>
                            
                            <li>
                                <a href="/il_pianeta/biodiversita/" id="69484">Biodiversità</a>
                            </li>
                            
                            <li>
                                <a href="/il_pianeta/impatti_ambientali/" id="41285">Impatti Ambientali</a>
                            </li>
                            
                            <li>
                                <a href="/il_pianeta/sostenibilita/" id="41366">Sostenibilità</a>
                            </li>
                            
                            <li>
                                <a href="/il_pianeta/clima_ed_energia/" id="46826">Clima ed Energia</a>
                            </li>
                            
                            <li>
                                <a href="/il_pianeta/cambiamenti_climatici/" id="73504">Cambiamenti climatici</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="dropdown">
                        <a href="/news/" id="72409" class="dropdown-toggle d" data-hover="dropdown">News&Press
                            <span class="caret"></span>
                        </a>
                        
                        <ul class="dropdown-menu" role="menu">
                            
                            <li>
                                <a href="/news/notizie/" id="72408">News</a>
                            </li>
                            
                            <li>
                                <a href="/news/sala_stampa/" id="72407">Tutte le news</a>
                            </li>
                            
                            <li>
                                <a href="/news/appuntamenti_wwf/" id="72410">Appuntamenti</a>
                            </li>
                            
                            <li>
                                <a href="/news/pubblicazioni/" id="72411">Pubblicazioni</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="dropdown highlight">
                        <a href="/iscriviti/" id="44968" class="dropdown-toggle d" data-hover="dropdown">Iscriviti
                            <span class="caret"></span>
                        </a>
                        
                        <ul class="dropdown-menu" role="menu">
                            
                            <li>
                                <a href="/iscriviti/diventa_socio_wwf/" id="44972">Diventa Socio</a>
                            </li>
                            
                            <li>
                                <a href="/iscriviti/diventa_socio_wwf_paperfree/" id="44970">Diventa Socio Paperfree</a>
                            </li>
                            
                            <li>
                                <a href="/iscriviti/entra_nel_millennium_club_wwf/" id="65204">Entra nel Millennium Club</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="dropdown highlight">
                        <a href="/sostieni/" id="48184" class="dropdown-toggle d" data-hover="dropdown">Sostieni
                            <span class="caret"></span>
                        </a>
                        
                        <ul class="dropdown-menu" role="menu">
                            
                            <li>
                                <a href="/sostieni/progetti_wwf/" id="45003">Progetti</a>
                            </li>
                            
                            <li>
                                <a href="/sostieni/specie/" id="9426">Specie</a>
                            </li>
                            
                            <li>
                                <a href="/sostieni/adozioni_wwf/" id="48205">Adozioni</a>
                            </li>
                            
                            <li>
                                <a href="/sostieni/regali_solidali_wwf/" id="67068">Regali solidali Pandagift</a>
                            </li>
                            
                            <li>
                                <a href="/sostieni/bomboniere/" id="48203">Bomboniere</a>
                            </li>
                            
                            <li>
                                <a href="/sostieni/5_per_mille/" id="48005">5 per mille</a>
                            </li>
                            
                            <li>
                                <a href="/sostieni/natale_aziende/" id="72563">Regali aziendali</a>
                            </li>
                            
                            <li>
                                <a href="/sostieni/piccole_medie_imprese/" id="57033">Piccole e Medie Imprese</a>
                            </li>
                            
                            <li>
                                <a href="/sostieni/donazioni_in_memoria/" id="6643">Donazioni in memoria</a>
                            </li>
                            
                            <li>
                                <a href="/sostieni/lasciti_testamentari_al_wwf/" id="33224">Lasciti Testamentari</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="dropdown highlight">
                        <a href="/dona_ora_wwf/" id="44964" class="dropdown-toggle d" data-hover="dropdown">DONA ORA!
                            <span class="caret"></span>
                        </a>
                        
                    </li>
                    
                </ul>
            </div>
            
            <!--/.nav-collapse-->
        </div>
    </nav>
</header>

        <section id="content" style="min-height:300px">
                <!--disable sharethis for this template!-->

    <script language="javascript" type="text/javascript">
        articleID=50721;
    </script>
    <div class="container" style="padding-top:80px;padding-bottom:45px;">
        <div class="col-md-12 border-dotted-bottom"><h1>Il bilancio 2019 per l'ambiente in Italia e nel mondo</h1></div>
        <div class="col-md-12 border-dotted-bottom" style="padding-bottom:20px">
            <div class="pull-left news-meta-container border-dotted" style="width:15%">
                <div class="news-meta-label">Notizie pubblicate su</div>
                <div class="news-meta-text">30 December 2019</div>
            </div>
            <div class="col-md-2 pull-left news-meta-container border-dotted-left" style="width:auto">
               <!--<div class="sharethis">
    <span class='st_fblike_hcount' displayText='Facebook Like' style='font-size: 11px !important;'></span>
    <span class='st_twitter_hcount' displayText='Tweet' style='margin-left: 10px; font-size: 11px !important;'></span>
    <span class='st_email_hcount' displayText='Email' style='margin-left: 10px; font-size: 11px !important;'></span>
    <span class='st_sharethis_hcount' displayText='ShareThis' style='margin-left: 10px; font-size: 11px !important;'></span>
    <br /><br />
</div>--> <!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_native_toolbox"></div> 
               <div class="news-meta-text" style="margin: -20px 0px 0px 4px;">
                    
                </div>
            </div>
            <!--
            /**
             * place holder for media contact
             */
            <div class="col-md-2 pull-left news-meta-container border-dotted-left" style="width:32%">
                <div class="news-meta-label">Media Contact</div>
                <div class="news-meta-text">
                    <div>Mohammmed Hafiz Chin Hechanova</div>
                    <div><em>+65 9680 4931</em></div>
                    <div><a href="mailto:hhafiz@wwfint.org">hhafiz@wwfint.org</a></div>
                </div>
            </div>
            /**
             * place holder for tags
             */
            <div class="col-md-6 pull-left news-meta-container border-dotted-left" style="width:49%">
                <div class="news-meta-label">in the press release</div>
                <div>
                    <div class="news-tags">dog</div>
                    <div class="news-tags">cat</div>
                    <div class="news-tags">lion</div>
                    <div class="news-tags">tiger</div>
                    <div class="news-tags">monkey</div>
                    <div class="news-tags">polar bear</div>
                    <div class="news-tags">pangolin</div>
                </div>
            </div>
            !-->
            <div class="clearfix"></div>
        </div>
        <div class="col-md-12 content-wrapper">
            <div class="col-md-9 article-content" style="margin-bottom:50px">
                <div style="margin-bottom:50px" id="article-text">Il 2019 verrà ricordato come l’anno degli incendi devastanti in Amazzonia, della grande mobilitazione della società civile contro il cambiamento climatico, e per una ragazzina svedese di 16 anni che l’ha innescata: Greta Thunberg. <strong>Per la prima volta gli allarmi degli scienziati sono stati accompagnati da una imponente mobilitazione civile, trainata dai giovani, in tutto il mondo. </strong>Sono queste le prime considerazioni del Bilancio Ambientale 2019 del WWF Italia che osserva come le resistenze istituzionali siano ancora forti, come dimostra l’esito deludente della COP 25 sui cambiamenti climatici da poco conclusa a Madrid.&nbsp;<br />
<br />
Quantomeno, però, <strong>nell’agenda internazionale, europea e nazionale si è cominciato a mettere al centro dell’agenda politica la necessità delGreen Deal, come nuovo patto sociale per le scelte economiche del futuro.&nbsp;</strong><br />
<br />
“Oggi più che mai, abbiamo capito l’urgenza di azioni incisive in materia climatico-energetica, per la tutela della biodiversità, la manutenzione del territorio, lo sviluppo sostenibile, l’economia circolare- <strong>afferma Donatella Bianchi, presidente del WWF Italia</strong>-. Abbiamo capito quanto clima e biodiversità siano cruciali per la nostra sopravvivenza. Le mobilitazioni dei giovani del movimento <em>Fridays for Future</em> e le parole di Greta Thunberg sono state nel 2019 un chiaro segnale di cambiamento che dalle piccole comunità locali ha assunto una dimensione globale. <strong>Ora serve un accordo globale tra Stati: 'A new Deal for Nature and People' può aiutarci a definire un nuovo patto con il pianeta e con il nostro futuro”.&nbsp;</strong><br />
<br />
<strong>INCENDI. </strong>A partire da giugno 2019, con un’impennata che ha raggiunto nel mese di agosto le punte più estreme, gli incendi hanno devastato 12 milioni di ettari in tutta l’Amazzonia. L’aumento delle temperature globali, il degrado degli ecosistemi forestali causati dall’intervento umano diretto e indiretto, la deforestazione generata da una costante crescita dei consumi umani (soia, carne, legno, pelli, metalli, etc.) hanno portato nel tempo alla distruzione di quasi un quinto di questo grande bioma da cui dipendono gli equilibri climatici ed ecologici del pianeta. Il WWF auspica che la drammaticità di questi eventi, che hanno un tremendo impatto anche sulle comunità locali e i popoli indigeni, possa aiutare l’umanità a intraprendere un vero cammino verso la sostenibilità. Il WWF quest’anno ha realizzato il <strong><a href="https://www.wwf.it/news/notizie/?50982%2FIl-2019-e-stato-un-anno-di-fuoco-per-le-foreste-nel-mondo" target="_blank">report foreste&nbsp;“Un 2019 di fuoco” </a></strong>e ha anche lanciato una petizione rivolta al Governo Italiano.&nbsp;<br />
<br />
<strong>CLIMA.</strong> Il 2019 è stato un altro anno di continui e intensi eventi meteorologici estremi nel mondo e in Italia, culminati nel nostro Paese con i danni ingenti che in autunno hanno attraversato la Penisola. Il governo M5S-Lega ha presentato la prima bozza del Piano Nazionale Energia Clima (PNIEC), come richiesto dalla UE. Il Piano, pur confermando l’uscita dal carbone entro il 2025, prevede un più largo uso del gas e una quota ancora insufficiente di rinnovabili, non fornendo peraltro adeguati strumenti per conseguirla.&nbsp;La CE, nella sua Comunicazione sull’European Green Deal, pone l’accento sulla necessità di ripristinare i sistemi naturali, mettendo in evidenza come garantire i servizi ecosistemici che questi forniscono consenta anche di aumentare la sicurezza delle popolazioni (come da sempre sostenuto dal WWF). La Commissione Europea, dopo l’importante consultazione popolare dell’estate 2019 che ha coinvolto 300mila cittadini europei, ha deciso proprio l’11 dicembre scorso che la Direttiva Acque è adeguata e bisogna solo attuarla, ma su questo l’Italia è ancora in ritardo. Gli investimenti previsti nella legge di Bilancio sono insufficienti, visto che il 91% dei Comuni italiani (dati ISPRA) è a rischio per il dissesto idrogeologico.&nbsp;Tra le notizie positive, la mobilitazione dei giovani - i Fridays For Future - e la possibilità per il nostro Paese di assumere un ruolo propulsivo nel contesto internazionale con la COP dei giovani e la pre-COP26 &nbsp;del 2020.&nbsp;<br />
<br />
<strong>BIODIVERSITÀ. </strong>Il <em>Global Assessment dell’IPBES</em> ha rivelato che, se non si adottano piani d’azione globali, europei e nazionali che consentano di invertire al più presto la curva della perdita di biodiversità, si rischia di favorire l’estinzione per circa milione di specie. La COP 15 della Convenzione sulla Diversità Biologica del prossimo anno in Cina assume un grande significato simbolico. L’Europa, secondo il WWF, deve chiarire quali siano le sue azioni prioritarie per arrestare la perdita di biodiversità al 2030, a cominciare dalla effettiva tutela delle aree della rete Natura 2000 che, per il WWF, dovrebbero essere l’asse portante di un sistema di aree protette che assicuri entro il 2030 la protezione del 30% del territorio della UE. Il WWF Italia ha ricordato nelle sue Osservazioni alla Legge di Bilancio che nel nostro Paese, tra i più ricchi di biodiversità in Europa, il 50% dei vertebrati è a rischio di estinzione e che nonostante questo non solo gli interventi necessari per attuare la Strategia Nazionale per la Biodiversità non sono finanziati, ma alla conservazione e protezione della natura nella Legge di Bilancio vengono destinati nel 2020 appena 232 milioni di euro (per tutela del mare, aree protette, ISPRA, controlli ambientali, CITES – Commercio specie protette), pari allo 0,6% del totale del valore attuale della Manovra (32 miliardi di euro).<br />
<br />
<strong>PLASTICA.</strong> 8 milioni di tonnellate di plastica si riversano ogni anno negli oceani, ben 570mila nel Mediterraneo, come rileva l'<strong><a href="https://www.wwf.it/news/pubblicazioni/?48881/Report-WWF-Fermiamo-inquinamento-da-plastica" target="_blank">ultimo report WWF</a></strong>. l’Europa sta facendo la sua parte grazie all’approvazione il 21 maggio scorso dell’attesa Direttiva che vieta il consumo della plastica monouso (piatti, posate, cannucce, aste per palloncini), ma ora si tratta di recepire la Direttiva europea. Tema questo particolarmente delicato dopo il passo falso fatto nella Legge di Bilancio 2020 con la Plastic Tax, provvedimento necessario ma che, come segnalato dal WWF, non stimola un reale cambiamento nell’economia delle materie prime riciclate. Bene il Decreto "Salvamare”, ma occorre facilitare il conferimento, da parte dei pescatori, della plastica raccolta in mare una volta in porto.<br />
<br />
<strong>AGRICOLTURA, PESTICIDI.</strong>&nbsp;Nel 2019 l’Unione Europea, sulla spinta di una grande mobilitazione dei cittadini europei, ha vietato alcuni contestati pesticidi sotto accusa per la loro pericolosità per la salute umana e la biodiversità: il tiacloprid, un’insetticida del gruppo dei neonicotinoidi, i pesticidi responsabili della moria delle api, il clorpirifos e il clorpirifos metile, due pesticidi neurotossici. Inoltre, è stato avviato a livello europeo l’iter per il riesame dell’autorizzazione del contestato glifosato, dopo l’ultimo rinnovo valido fino al 2022. Il WWF ha criticato il Piano di Azione Nazionale per l’uso sostenibile dei fitofarmaci, per l’assenza di chiari obiettivi di riduzione dell’uso dei pesticidi e norme di sicurezza legate alla distanza dalle abitazioni e per la salvaguardia delle categorie più deboli, come i bambini.&nbsp;<br />
<br />
Dopo numerosi studi di denuncia nel 2019, la crisi degli insetti è arrivata alla ribalta dei grandi palcoscenici (“the insect apocalypse is now”, Time 2019), raggiungendo pubblici molto diversi e aiutando la società civile a capire meglio la dimensione e la portata delle crisi e dei cambiamenti planetari che stanno stravolgendo il pianeta. Il drammatico declino di questi piccoli e preziosi invertebrati (quasi il 90% di tutte le piante selvatiche con fiore dipendono dall'impollinazione animale, l'80 % di 1.400 piante che nel mondo producono cibo e prodotti dell'industria richiede l'impollinazione), è dovuto ad una serie concatenata di impatti, tra cui in primis l’utilizzo indiscriminato della chimica di sintesi in agricoltura (in particolare pesticidi neonicotinoidi) e oggi i cambiamenti climatici. Per questo il WWF ha lanciato la <strong><a href="https://www.wwf.it/bee_safe.cfm" target="_blank">campagna BEE SAFE</a></strong>.<br />
<br />
<strong>ORSO BRUNO MARSICANO. </strong>I 50 orsi marsicani che ancora vivono nel territorio a cavallo di Abruzzo, Lazio e Molise hanno bisogno per sopravvivere di una visione generale in cui tutti gli attori svolgano il proprio ruolo con efficacia. Per questo il WWF ha lanciato <strong><a href="https://www.wwf.it/orso_2x50.cfm">la sfida 2X50</a></strong>, con l'obiettivo di raddoppiare entro il 2050 la popolazione di orso marsicano. Gli stati generali lanciati dal WWF nel 2019 sono serviti a segnare il percorso da seguire e le azioni che vogliamo vedere realizzate il prima possibile.</div>
                <div class="col-md-12" style="margin-bottom:20px">
                   
                 </div>
                 
                    <div class="sociallinks-container">
                        <strong>       </strong>
                        <h3>      </h3>
                        <!--<div class="sharethis">
    <span class='st_fblike_hcount' displayText='Facebook Like' style='font-size: 11px !important;'></span>
    <span class='st_twitter_hcount' displayText='Tweet' style='margin-left: 10px; font-size: 11px !important;'></span>
    <span class='st_email_hcount' displayText='Email' style='margin-left: 10px; font-size: 11px !important;'></span>
    <span class='st_sharethis_hcount' displayText='ShareThis' style='margin-left: 10px; font-size: 11px !important;'></span>
    <br /><br />
</div>--> <div class="addthis_native_toolbox"></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a8effa6f036cb12"></script>
                     </div>
                  
            </div>          
            <div class="col-md-3 article-sidebar" >
                
                    <div class="image-placeholder">
                        
                            <div onclick="showImgPopup('imglink1')" class="image-container" style="background-image:url('//d24qi7hsckwe9l.cloudfront.net/img/piazza_65152.jpg');height:203px;">
                                <div class="image-caption">Lo sciopero globale per il futuro del 15 marzo a Roma 
#FridaysFor Future</div>
                            </div>
                            <div>
                                
                                <div class="pull-left image-meta" style="width:autopx;">&copy; WWF Italia </div>
                                <div class="pull-right">
                                    <a id="imglink1" href="//d24qi7hsckwe9l.cloudfront.net/img/original/piazza.jpg" class="colorbox" rel="image-gallery" title="Lo sciopero globale per il futuro del 15 marzo a Roma 
#FridaysFor Future <br /> &copy; WWF Italia ">
                                        <span class="text-right image-meta" style="padding-left:16px;background: no-repeat url(//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/img/icon-enlarge.png);">Enlarge</span>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                            <div class="border-dotted-bottom" style="margin:10px 0 30px 0;"></div>
                        
                            <div onclick="showImgPopup('imglink2')" class="image-container" style="background-image:url('//d24qi7hsckwe9l.cloudfront.net/img/crl_6184_59660.jpg');height:203px;">
                                <div class="image-caption">Greta Thumberg allo sciopero per il clima di venerdì 19 aprile a Roma </div>
                            </div>
                            <div>
                                
                                <div class="pull-left image-meta" style="width:autopx;">&copy; Carol Sinisi </div>
                                <div class="pull-right">
                                    <a id="imglink2" href="//d24qi7hsckwe9l.cloudfront.net/img/original/crl_6184.jpg" class="colorbox" rel="image-gallery" title="Greta Thumberg allo sciopero per il clima di venerd&#xec; 19 aprile a Roma  <br /> &copy; Carol Sinisi ">
                                        <span class="text-right image-meta" style="padding-left:16px;background: no-repeat url(//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/img/icon-enlarge.png);">Enlarge</span>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                            <div class="border-dotted-bottom" style="margin:10px 0 30px 0;"></div>
                        
                            <div onclick="showImgPopup('imglink3')" class="image-container" style="background-image:url('//d24qi7hsckwe9l.cloudfront.net/img/small_ww24508_62368.jpg');height:191px;">
                                <div class="image-caption">Immagini di un incendio nell'Amazzonia brasiliana</div>
                            </div>
                            <div>
                                
                                <div class="pull-left image-meta" style="width:116px;">&copy; Nigel Dickinson / WWF</div>
                                <div class="pull-right">
                                    <a id="imglink3" href="//d24qi7hsckwe9l.cloudfront.net/img/original/small_ww24508.jpg" class="colorbox" rel="image-gallery" title="Immagini di un incendio nell&apos;Amazzonia brasiliana <br /> &copy; Nigel Dickinson / WWF">
                                        <span class="text-right image-meta" style="padding-left:16px;background: no-repeat url(//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/img/icon-enlarge.png);">Enlarge</span>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                            <div class="border-dotted-bottom" style="margin:10px 0 30px 0;"></div>
                        
                            <div onclick="showImgPopup('imglink4')" class="image-container" style="background-image:url('//d24qi7hsckwe9l.cloudfront.net/img/jaguar_web_65148.jpg');height:228px;">
                                <div class="image-caption">giaguaro, natale 2019</div>
                            </div>
                            <div>
                                
                                <div class="pull-left image-meta" style="width:autopx;">&copy; WWF </div>
                                <div class="pull-right">
                                    <a id="imglink4" href="//d24qi7hsckwe9l.cloudfront.net/img/original/jaguar_web.jpg" class="colorbox" rel="image-gallery" title="giaguaro, natale 2019 <br /> &copy; WWF ">
                                        <span class="text-right image-meta" style="padding-left:16px;background: no-repeat url(//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/img/icon-enlarge.png);">Enlarge</span>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                            <div class="border-dotted-bottom" style="margin:10px 0 30px 0;"></div>
                        
                            <div onclick="showImgPopup('imglink5')" class="image-container" style="background-image:url('//d24qi7hsckwe9l.cloudfront.net/img/web_203758_2569.jpg');height:239px;">
                                <div class="image-caption">Ape da miele (Apis mellifera) nelle campagne romane</div>
                            </div>
                            <div>
                                
                                <div class="pull-left image-meta" style="width:230px;">&copy; R.Isotti, A.Cambone - Homo Ambiens / WWF</div>
                                <div class="pull-right">
                                    <a id="imglink5" href="//d24qi7hsckwe9l.cloudfront.net/img/original/web_203758.jpg" class="colorbox" rel="image-gallery" title="Ape da miele (Apis mellifera) nelle campagne romane <br /> &copy; R.Isotti, A.Cambone - Homo Ambiens / WWF">
                                        <span class="text-right image-meta" style="padding-left:16px;background: no-repeat url(//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/img/icon-enlarge.png);">Enlarge</span>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                            <div class="border-dotted-bottom" style="margin:10px 0 30px 0;"></div>
                        
                    </div>
                
                    <div class="link-placeholder">
                        <h4>Link correlati</h4>
                        <ul>
                            
                                <li>
                                   <a href="https://www.wwf.it/_bilancio_wwf_2019_20122019_1202.cfm" class="" target="_blank">
                                      <div class="pull-left">
                                         <h4 class="link-caption">Il bilancio WWF del 2019</h4>
                                      </div>
                                      <div class="clearfix"></div>
                                   </a>
                                </li>
                            
                        </ul>
                    </div>
                  
            </div>
        </div>
    </div>
    <script>
        $(document).ready(function(){
            $(".colorbox").colorbox({maxWidth: "90%", maxHeight: "90%", onComplete: function(e){}});
        });

        function showImgPopup(id) {
            $("a[id='" + id + "']").colorbox({open:true});
        }
    </script>

<script>
    
    jQuery(document).ready(function(){
        jQuery('a.main_story').unbind('click').click(function() {
            var href = jQuery(this).attr('href');
            var extLink = href.replace(/^https?\:\/\//i, '');
            var _gaq = _gaq || []; _gaq.push(['_trackEvent', 'External', 'Click', extLink]);
            setTimeout(function() { location.href = href; }, 200);
        });
    });
</script>
<script src="//s3.amazonaws.com/wwfinternational/landing/js/quoteShare.js"></script>
<script>
$(document).ready(function() {
        $('#article-text').quoteShare({background: '#ffffff',
    twitterColor : '#55acee'});
});
</script>
<!--<script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="//d1diae5goewto1.cloudfront.net/frameworks/sharethis/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "07325232-70b2-42d4-a4a7-a1fbedc3494c"});</script>--> 
        </section>
        
<footer class="footer">
	<div class="container">
		<div class="row">
			<p class="tagline">Costruire un mondo in cui l'uomo possa vivere in armonia con la natura</p>
				<ul class="auxiliary-nav">
					
					<li><a href="/specie/">Specie</a></li>
					
					<li><a href="/ambiente/">Ambiente</a></li>
					
					<li><a href="/orsobruno/">Orso Bruno</a></li>
					
					<li><a href="/gorilla/">Gorilla</a></li>
					
					<li><a href="/canguro_arboricolo/">Canguro Arboricolo</a></li>
					
					<li><a href="/delfino_di_fiume/">Delfino di Fiume</a></li>
					
					<li><a href="/elefante/">Elefante</a></li>
					
					<li><a href="/leopardo_delle_nevi/">Leopardo delle Nevi</a></li>
					
					<li><a href="/lontra/">Lontra</a></li>
					
					<li><a href="/lupo/">Lupo</a></li>
					
					<li><a href="/orango/">Orango</a></li>
					
					<li><a href="/panda/">Panda</a></li>
					
					<li><a href="/copyright/">Copyright</a></li>
					
					<li><a href="/contatti/">Contatti</a></li>
					
					<li><a href="/privacy/">Privacy</a></li>
					
					<li><a href="/site_map/">Site map</a></li>
					
					<li><a href="/rapaci_rari/">Rapaci rari </a></li>
					
					<li><a href="/rinoceronte/">Rinoceronte</a></li>
					
					<li><a href="/tartarugamarina/">Tartaruga marina </a></li>
					
					<li><a href="/tonno_rosso/">Tonno rosso </a></li>
					
					<li><a href="/cetacei/">Cetacei</a></li>
					
					<li><a href="/traffic/">Traffic</a></li>
					
					<li><a href="/tigre/">Tigre</a></li>
					
					<li><a href="/leopardo_dell_amur/">Leopardo dell'Amur</a></li>
					
					<li><a href="/giaguaro/">Giaguaro</a></li>
					
					<li><a href="/orso_bianco3/">Orso bianco</a></li>
					
					<li><a href="/abruzzo/">Abruzzo</a></li>
					
					<li><a href="/basilicata/">Basilicata</a></li>
					
					<li><a href="/campania/">Campania</a></li>
					
					<li><a href="/calabria/">Calabria</a></li>
					
					<li><a href="/emilia_romagna/">Emilia Romagna</a></li>
					
					<li><a href="/friuli_venezia_giulia/">Friuli Venezia Giulia</a></li>
					
					<li><a href="/lazio/">Lazio</a></li>
					
					<li><a href="/liguria1/">Liguria</a></li>
					
					<li><a href="/lombardia/">Lombardia</a></li>
					
					<li><a href="/marche/">Marche</a></li>
					
					<li><a href="/molise/">Molise</a></li>
					
					<li><a href="/piemonte_e_valle_d_aosta1/">Piemonte e Valle d'Aosta</a></li>
					
					<li><a href="/puglia/">Puglia</a></li>
					
					<li><a href="/sardegna1/">Sardegna</a></li>
					
					<li><a href="/sicilia1/">Sicilia</a></li>
					
					<li><a href="/toscana/">Toscana</a></li>
					
					<li><a href="/trentino_alto_adige1/">Trentino Alto Adige</a></li>
					
					<li><a href="/umbria1/">Umbria</a></li>
					
					<li><a href="/veneto/">Veneto</a></li>
					
					<li><a href="/donazioniinmemoria/">Donazioni in memoria</a></li>
					
					<li><a href="/amazzonia1/">Amazzonia1</a></li>
					
					<li><a href="/orsobianco/">Orsobianco</a></li>
					
					<li><a href="/mediterraneo_quality/">Mediterraneo</a></li>
					
					<li><a href="/centri_recupero/">Centri Recupero animali selvatici</a></li>
					
					<li><a href="/sondaggio/">Sondaggio</a></li>
					
					<li><a href="/lasciti_testamentari/">Lasciti Testamentari al WWF</a></li>
					
					<li><a href="/regioni_wwf/">Realtà locali del WWF</a></li>
					
					<li><a href="/squalo/">Squalo </a></li>
					
					<li><a href="/pinguino/">Pinguino</a></li>
					
					<li><a href="/pantera/">Pantera</a></li>
					
					<li><a href="/leone/">Leone</a></li>
					
					<li><a href="/ghepardo/">Ghepardo</a></li>
					
					<li><a href="/tucano/">Tucano</a></li>
					
					<li><a href="/foca/">Foca</a></li>
					
					<li><a href="/pappagalli_ara/">Pappagalli ARA</a></li>
					
					<li><a href="/giraffa/">Giraffa</a></li>
					
					<li><a href="/cani_antibracconaggio/">Cane antibracconaggio</a></li>
					
					<li><a href="/koala2/">koala</a></li>
					
					<li><a href="/rss.cfm">RSS/Web Feeds</a></li>
					
				</ul>
			<p class="meta">Foto e grafica © WWF o utilizzati con il permesso. Testo disponibile sotto una <a href="https://creativecommons.org/licenses/by-nc/4.0/deed.it" target="_blank">Licenza Creative Commons</a>.</p>
			<p class="meta"></p>
		</div>
	</div>
</footer>

<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'wwfitaly'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>




        <link rel="stylesheet" href="//d1diae5goewto1.cloudfront.net/frameworks/colorbox/colorbox.css" />
        <script src="//d1diae5goewto1.cloudfront.net/frameworks/colorbox/jquery.colorbox-min.js"></script>
        <script>
        $(document).ready(function(){
    if(typeof $.fn.colorbox != "undefined") {
                $(".colorbox").colorbox({maxWidth: "90%", maxHeight: "90%", onComplete: function(e){}});
    }
  });
        </script>

  
  <script src="//s3-eu-west-1.amazonaws.com/wwfcdn/js/js.cookie.js"></script>
  <script>
                var chkAcceptCookie = Cookies.get("cookie_accept");
                if(chkAcceptCookie==="1")
                {
                        $("#cookie_message").css("display", "none");
                }
                else
                {
      $("#cookie_message").css("display", "block");
                }

                $("#cookie_closer").click(function(e){ 
      /*$.cookie("cookie_accept", "1", {expires: 365, path: '/'});*/
      Cookies.set('cookie_accept', 1, {expires: 365, path: '/'});
      $("#cookie_message").css("display", "none");
          });
        </script>
  
<!-- No popup to show. -->



<!-- Google Code per il tag di remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 983047649;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/983047649/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End remarketing -->

<!-- Adding the below script in response to ticket No. 4192. Please remove this comment after the issue is closed. Hari -->
<script type="text/javascript">
  /* <![CDATA[ */
  var google_conversion_id = 996550082;
  var google_custom_params = window.google_tag_params;
  var google_remarketing_only = true;
  /* ]]> */
</script>

<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>

<noscript>
<div style="display:inline;">
  <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996550082/?value=0&amp;guid=ON&amp;script=0"/>
</div>

</noscript>
<script>
// thadimulyono GA mainstage fix Z#5556
jQuery(document).ready(function(){
  jQuery('a.main_story').unbind('click').click(function() {
    var href = jQuery(this).attr('href');
    var extLink = href.replace(/^https?\:\/\//i, '');
    var _gaq = _gaq || []; _gaq.push(['_trackEvent', 'External', 'Click', extLink]);
    setTimeout(function() { location.href = href; }, 200);
  });
});
</script>

<script type="text/javascript"> 
adroll_adv_id = "G5T2E3ATL5CJPDMQM5DHTM"; 
adroll_pix_id = "SEVFWIBY5FGINGWO2T3YML"; 
(function () { 
var _onload = function(){ 
if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return} 
if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return} 
var scr = document.createElement("script"); 
var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com"); 
scr.setAttribute('async', 'true'); 
scr.type = "text/javascript"; 
scr.src = host + "/j/roundtrip.js"; 
((document.getElementsByTagName('head') || [null])[0] || 
document.getElementsByTagName('script')[0].parentNode).appendChild(scr); 
}; 
if (window.addEventListener) {window.addEventListener('load', _onload, false);} 
else {window.attachEvent('onload', _onload)} 
}()); 
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nz001');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
<!-- Hotjar Tracking Code for www.wwf.it -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:466034,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5Q8Q5H" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

	<script type="text/javascript">
		$(document).ready(function(){
			if ($(".colorbox")[0]){
				$(".colorbox").colorbox({maxWidth: "90%", maxHeight: "90%", onComplete: function(e){}});
			}
		});

		function showImgPopup(id) {
			$("a[id='" + id + "']").colorbox({open:true});
		}

	</script>

		<script>
	window.addEventListener("orientationchange", function() {
	    if($('##cboxOverlay').is(':visible')){
	        $.colorbox.load(true);
	    }
	}, false);
	</script> 

	<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>

	

        <script type="text/javascript">
        var _gaq = _gaq || [];
        		_gaq.push(['_setAccount', 'UA-189268-29']);
       			_gaq.push(['_setDomainName', 'none']); 
                _gaq.push(['_setAllowLinker', true]);
                _gaq.push(['_trackPageview']);
                _gaq.push(['_trackPageLoadTime']);
        
         (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl.google-analytics.com/ga.js' : 'http://www.google-analytics.com/ga.js');
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
    </script>
       

	
	<script>
	  (function() {
	      var queryStrings = window.location.search;
	      
	      if(queryStrings.length == 0){
	      	return;
	      }
	      
	      queryStrings = queryStrings[0] == "?" ? queryStrings.substr(1) : queryStrings;
	      var buttons  =  document.getElementsByClassName("btn");
	    
	      for(var i = 0; i < buttons.length; i++){
	         var url = buttons[i].href;

	         if(url){
	            var hasQueryString = url.indexOf("?") > -1;
	           
		    if(hasQueryString){
		       url += "&" + queryStrings;
		    }
		    else{
		       url += "?" + queryStrings;
		    }
		    buttons[i].href = url;
	      	 }
	      }
	  })();
	</script>
</body>
</html>
