<!DOCTYPE html>
<html lang="it">
<head>
<pageid value="3582"></pageid>
<langcode value="it"></langcode>
<script language="javascript" type="text/javascript">
pageID=3582;
</script>
<title>A Natale mettici il cuore per davvero | WWF Italy</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="utf-8">
<meta name="rating" content="General" />
<meta name="expires" content="0" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!--[if IE 6]>
<link rel="stylesheet" href="//cdnassets.panda.org/_skins/landingpage/ie6.css" type="text/css">
<style type="text/css">div#content{height:1080px;}</style>
<![endif]-->
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="canonical" href="http://www.wwf.it/?55067/A-Natale-mettici-il-cuore-per-davvero" />
<style type="text/css">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</style>
<link rel="stylesheet" href="//cdnassets.panda.org/frameworks/colorbox/colorbox.css" />
<link rel="stylesheet" href="//cdnassets.panda.org/css/donatetab/donatetab.min.css?24012020" type="text/css" media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="apple-touch-icon" href="//cdnassets.panda.org/_skins/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//cdnassets.panda.org/_skins/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//cdnassets.panda.org/_skins/touch-icon-iphone4.png" /> 
<link rel="apple-touch-icon" sizes="120x120" href="//cdnassets.panda.org/_skins/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="//cdnassets.panda.org/_skins/touch-icon-ipad-retina.png">
<link rel="shortcut icon" type="image/png" href="//cdnassets.panda.org/_skins/favicon.png?24012020"/>
<!-- Existing SEO tags 54367 -->
<meta name="description" content="Con piccoli gesti si può fare tanto per il pianeta, la nostra salute dipende da quella della natura" />
<meta property="og:title" content="A Natale mettici il cuore per davvero" />
<meta property="og:type" content="Article" />
<!--http://wwfit.awsassets.panda.org/img/original_ww2131049_70381.jpg-->
<meta property="og:image" content="//wwfit.awsassets.panda.org/img/original_ww2131049_70381.jpg" />
<meta name="twitter:domain" content="origineucms2.wwf-sites.org" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="A Natale mettici il cuore per davvero" />
<meta name="twitter:description" content="Con piccoli gesti si può fare tanto per il pianeta, la nostra salute dipende da quella della natura" />
<meta name="twitter:image" content="http://wwfit.awsassets.panda.org/img/original_ww2131049_70381.jpg" />
<link href="//s3.amazonaws.com/wwfinternational/landing/css/styles-green.css" rel="stylesheet">
<link rel="STYLESHEET" type="text/css" href="//cdnassets.panda.org/_skins/landingpage/_cache/public.min.css?24012020" />
<script type="text/javascript">
/* <![CDATA[ */
rootWWW = "/wwf_italy/";
rootCore = "/wwf_italy/_core/";
getuSiteCode = "%400%40%5D4JCA%40%3D%2F%3ED0X44MZF%3C%2FEKDYG3J%2BDNCWCBC%281E%5E%3C%2CP";
/* ]]> */
</script>
<script src="//cdnassets.panda.org/_skins/landingpage/_cache/global.min.js?24012020" type="text/javascript"></script>	
<link href="//s3.amazonaws.com/wwfinternational/landing/css/styles-green.css" rel="stylesheet">
<script src="/_js/mustache.min.js" ></script>
<script src="/_js/jquery.easyPaginate.js" ></script>
<meta name="google-site-verification" content="Sz3XZ_wtgV1L1GqHxH01656jZjGLxzFyDQzG9HXKx0g" />
<!-- DMP Turbo -->
<script>
var _adv = { id: "15739", ad: "15905" };
var _tL = _tL || []; var _tI = _tI || false; var _tT = _tT || function(adv) {_tL.push(adv);}; _tT(_adv);
if (!_tI) { _tI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "//js.turboadv.com/turbo.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>
<!-- Criteo Homepage Tag -->
<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script>
<script type="text/javascript">
var ctots = "";
if(new RegExp("^https://(www\\.)?wwf.it","i").test(document.referrer) == false ){ ctots = Date.now().toString().substring(0,10); }
window.criteo_q = window.criteo_q || [];
var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";
window.criteo_q.push(
{ event: "setAccount", account: 25167}, 
{ event: "setEmail", email: "" }, 
{ event: "setSiteType", type: deviceType},
{ event: "viewHome"},
{ event: "viewHome" , ctots: ctots }
);
</script> 
<!-- END Criteo Home Page Tag -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2664901786885127');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2664901786885127&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager --> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
})(window,document,'script','dataLayer','GTM-5Q8Q5H');</script> 
<!-- End Google Tag Manager -->
<style>
.easyPaginateNav a {padding:8px;}
.easyPaginateNav a.current {font-weight:bold;text-decoration:underline;}
</style>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body class="body italy">
<div style="display:none;width:100%;background-color:#333333;color:#CCCCCC;white;z-index:1000;position:fixed;bottom:0px;text-align:center;font-size:95%" id="cookie_message">
<div style="margin:0 auto;text-align:center;padding:1px">
<p style="font-family: Helvetica, Arial, sans-serif; margin:8px 0">
<span style="font-size:112%;color:white;">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.</span>
Acconsenti all'uso dei cookie <a href="javascript:void(0)" id="cookie_closer" style="color:#A5D8D3;font-weight:bold;">Chiudendo questo banner</a>.</br>Per saperne di più è possibile consultare l'informativa sulla <a href="http://www.wwf.it/privacy/" style="color:#A5D8D3;font-weight:bold;">Privacy del WWF</a>.
</p>
</div>
</div>
<div style="margin-top:50px;"></div>
<header>
<div id="branding">
<!--LOGO-->
<a class="wwf-logo" href="/">
<img src="//s3.amazonaws.com/wwfinternational/landing/img/logo.png" alt="WWF International" width="104" height="119"></a>
<!--END LOGO-->
</div>
<div id="branding_small">
<!--LOGO-->
<a class="wwf-logo" href="/">
<img src="//s3.amazonaws.com/wwfinternational/landing/img/logo_small.gif" alt="WWF International"></a>
<!--END LOGO-->
</div>
<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
<div class="container">
<div id="region-picker">
<p>The WWF is run at a local level by the following offices...</p>
<a href="#" class="close"></a>
<ul>
<li>
<a href="http://wwf.panda.org">WWF Global</a>
</li>
<li>
<a href="http://www.wwfadria.org">Adria</a>
</li>
<li>
<a href="http://www.vidasilvestre.org.ar">Argentina</a>
</li>
<li>
<a href="http://armenia.panda.org">Armenia</a>
</li>
<li>
<a href="http://www.wwf.org.au">Australia</a>
</li>
<li>
<a href="http://www.wwf.at">Austria</a>
</li>
<li>
<a href="http://wwf.panda.org/who_we_are/wwf_offices/azerbaijan/">Azerbaijan</a>
</li>
<li>
<a href="http://www.wwf.be">Belgium</a>
</li>
<li>
<a href="http://www.wwfbhutan.org.bt">Bhutan</a>
</li>
<li>
<a href="http://www.wwf.org.bo">Bolivia</a>
</li>
<li>
<a href="http://www.panda.org/what_we_do/where_we_work/borneo_forests/">Borneo</a>
</li>
<li>
<a href="http://www.wwf.org.br">Brazil</a>
</li>
<li>
<a href="http://www.wwf.bg">Bulgaria</a>
</li>
<li>
<a href="http://cambodia.panda.org">Cambodia</a>
</li>
<li>
<a href="http://cameroon.panda.org">Cameroon</a>
</li>
<li>
<a href="http://www.wwf.ca">Canada</a>
</li>
<li>
<a href="http://www.panda.org/what_we_do/where_we_work/black_sea_basin/caucasus/">Caucasus</a>
</li>
<li>
<a href="http://car.panda.org">Central African Republic</a>
</li>
<li>
<a href="http://www.wwfca.org">Central America</a>
</li>
<li>
<a href="http://www.wwf.cl">Chile</a>
</li>
<li>
<a href="http://en.wwfchina.org">China</a>
</li>
<li>
<a href="http://www.wwf.org.co">Colombia</a>
</li>
<li>
<a href="http://croatia.panda.org">Croatia</a>
</li>
<li>
<a href="http://www.wwfdrc.org">Democratic Republic of the Congo</a>
</li>
<li>
<a href="http://www.wwf.dk">Denmark</a>
</li>
<li>
<a href="http://www.wwf.org.ec">Ecuador</a>
</li>
<li>
<a href="http://www.wwf.eu">European Policy Office</a>
</li>
<li>
<a href="http://www.wwf.fi">Finland</a>
</li>
<li>
<a href="http://www.wwf.fr">France</a>
</li>
</ul>
<ul>
<li>
<a href="http://www.wwf.de">Germany</a>
</li>
<li>
<a href="http://greatermekong.panda.org">Greater Mekong</a>
</li>
<li>
<a href="http://www.wwf.gr">Greece</a>
</li>
<li>
<a href="http://www.wwfguianas.org">Guianas</a>
</li>
<li>
<a href="http://www.wwf.org.hk">Hong Kong SAR</a>
</li>
<li>
<a href="http://www.wwf.hu">Hungary</a>
</li>
<li>
<a href="http://www.wwfindia.org">India</a>
</li>
<li>
<a href="http://www.wwf.or.id">Indonesia</a>
</li>
<li>
<a href="http://www.wwf.it">Italy</a>
</li>
<li>
<a href="http://www.wwf.or.jp">Japan</a>
</li>
<li>
<a href="http://www.wwfkenya.org">Kenya</a>
</li>
<li>
<a href="http://www.wwfkorea.or.kr">Korea</a>
</li>
<li>
<a href="http://www.wwflaos.org">Laos</a>
</li>
<li>
<a href="http://lv-pdf.panda.org">Latvia</a>
</li>
<li>
<a href="http://www.wwf.mg">Madagascar</a>
</li>
<li>
<a href="http://www.wwf.org.my">Malaysia</a>
</li>
<li>
<a href="http://mediterranean.panda.org">Mediterranean</a>
</li>
<li>
<a href="http://www.wwf.org.mx">Mexico</a>
</li>
<li>
<a href="http://mongolia.panda.org">Mongolia</a>
</li>
<li>
<a href="http://www.wwf.org.mz">Mozambique</a>
</li>
<li>
<a href="http://www.wwf.org.mm">Myanmar</a>
</li>
<li>
<a href="http://nepal.panda.org">Nepal</a>
</li>
<li>
<a href="http://www.wnf.nl">Netherlands</a>
</li>
<li>
<a href="http://www.wwf.org.nz">New Zealand</a>
</li>
<li>
<a href="http://www.wwf.no">Norway</a>
</li>
<li>
<a href="http://www.wwfpak.org">Pakistan</a>
</li>
<li>
<a href="http://www.panda.org/who_we_are/wwf_offices/papua_new_guinea/">Papua New Guinea</a>
</li>
<li>
<a href="http://www.wwf.org.py">Paraguay</a>
</li>
<li>
<a href="http://www.wwf.org.pe">Peru</a>
</li>
</ul>
<ul>
<li>
<a href="http://www.wwf.org.ph">Philippines</a>
</li>
<li>
<a href="http://www.wwf.pl">Poland</a>
</li>
<li>
<a href="http://www.natureza-portugal.org">Portugal</a>
</li>
<li>
<a href="http://africa.panda.org">Regional Office Africa</a>
</li>
<li>
<a href="http://www.wwf.ro">Romania</a>
</li>
<li>
<a href="http://www.wwf.ru">Russia</a>
</li>
<li>
<a href="http://www.panda.org/who_we_are/wwf_offices/senegal/">Senegal</a>
</li>
<li>
<a href="http://www.wwf.rs">Serbia</a>
</li>
<li>
<a href="http://www.wwf.sg">Singapore</a>
</li>
<li>
<a href="http://slovakia.panda.org">Slovakia</a>
</li>
<li>
<a href="http://adria.panda.org/sl">Slovenia</a>
</li>
<li>
<a href="http://www.wwf.org.za">South Africa</a>
</li>
<li>
<a href="http://www.wwfpacific.org">South Pacific</a>
</li>
<li>
<a href="http://www.wwf.es">Spain</a>
</li>
<li>
<a href="http://www.wwfguianas.org">Suriname</a>
</li>
<li>
<a href="http://www.wwf.se">Sweden</a>
</li>
<li>
<a href="http://www.wwf.ch">Switzerland</a>
</li>
<li>
<a href="http://www.panda.org/who_we_are/wwf_offices/tanzania/">Tanzania</a>
</li>
<li>
<a href="http://www.wwf.or.th">Thailand</a>
</li>
<li>
<a href="http://www.wwf.org.tr">Turkey</a>
</li>
<li>
<a href="http://www.wwfuganda.org">Uganda</a>
</li>
<li>
<a href="http://www.panda.org/uk">Ukraine</a>
</li>
<li>
<a href="http://uae.panda.org">United Arab Emirates</a>
</li>
<li>
<a href="http://www.wwf.org.uk">United Kingdom</a>
</li>
<li>
<a href="http://www.worldwildlife.org">United States</a>
</li>
<li>
<a href="http://vietnam.panda.org">Vietnam</a>
</li>
<li>
<a href="http://www.wwfzm.panda.org">Zambia</a>
</li>
<li>
<a href="http://zimbabwe.panda.org">Zimbabwe</a>
</li>
</ul>
</div>
</div>
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="navbar-lang"> 
<a href="/oasi/" style="color: white !important; font-size: 15px;padding-right: 6px;">Oasi</a>
<a href="/regioni/" style="color: white !important; font-size: 15px;padding-right: 6px;">Regioni</a>
<a href="/turismo/" style="color: white !important; font-size: 15px;padding-right: 6px;">Turismo</a>
<a href="/scuole/" style="color: white !important; font-size: 15px;padding-right: 6px;">Scuole</a>
<a href="/junior/" style="color: white !important; font-size: 15px;padding-right: 6px;">Junior</a>
<a href="/area_soci_wwf/" style="color: white !important; font-size: 15px;padding-right: 6px;">Area soci</a>
</div>
</div>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav navbar-right header-nav">
<li>
<a href="/oasi/">Oasi</a>
</li>
<li>
<a href="/regioni/">Regioni</a>
</li>
<li>
<a href="/turismo/">Turismo</a>
</li>
<li>
<a href="/scuole/">Scuole</a>
</li>
<li>
<a href="/junior/">Junior</a>
</li>
<li>
<a href="/area_soci_wwf/">Area soci</a>
</li>
<form class="navbar-form navbar-right" role="search" action="/news/notizie/index.cfm" method="get" rel="nofollow" name="formsearch" id="search">
<div id="search-container" class="form-group">
<div id="social-icons" class="pull-left">
</div>
<div id="search-box-container" class="pull-left">
<input title="cerca" class="form-control" type="text" value="" name="uGlobalSearch" id="s" placeholder="cerca" />
<button type="submit" id="btn-do-search"><i class="fa fa-send"></i></button>
</div>
<div class="pull-left">
<input type="hidden" value="it" name="uGlobalLang" id="sl" />
<div id="search-btn" onclick="toggleSearch()"><i class="fa fa-search"></i></div>
</div>
<div class="clearfix"></div>
</div>
</form>
</ul>
<ul class="nav navbar-nav navbar-left main-nav">
<li class="home"><a href="/">Home</a></li>
<li class="dropdown">
<a href="/chi_siamo/" id="59704" class="dropdown-toggle d" data-hover="dropdown">Chi siamo
<span class="caret"></span>
</a>
<ul class="dropdown-menu" role="menu">
<li>
<a href="/chi_siamo/organizzazione/" id="77326">Organizzazione</a>
</li>
<li>
<a href="/chi_siamo/regioni/" id="7851">Regioni</a>
</li>
<li>
<a href="/chi_siamo/storia/" id="42463">Storia</a>
</li>
<li>
<a href="/chi_siamo/partners/" id="77263">Partners</a>
</li>
<li>
<a href="/chi_siamo/contattaci/" id="67264">Contattaci</a>
</li>
</ul>
</li>
<li class="dropdown">
<a href="/noi_facciamo/" id="70403" class="dropdown-toggle d" data-hover="dropdown">Noi facciamo 
<span class="caret"></span>
</a>
<ul class="dropdown-menu" role="menu">
<li>
<a href="/noi_facciamo/iniziative/" id="77323">Iniziative</a>
</li>
<li>
<a href="/noi_facciamo/ambienti/" id="7344">Ambienti</a>
</li>
<li>
<a href="/noi_facciamo/specie/" id="7278">Specie</a>
</li>
<li>
<a href="/noi_facciamo/oasi/" id="7323">Oasi</a>
</li>
<li>
<a href="/noi_facciamo/turismo/" id="69267">Turismo</a>
</li>
<li>
<a href="/noi_facciamo/scuole/" id="7330">Educazione</a>
</li>
<li>
<a href="/noi_facciamo/imprese/" id="77768">Imprese </a>
</li>
<li>
<a href="/noi_facciamo/progetti/" id="77238">Progetti</a>
</li>
</ul>
</li>
<li class="dropdown">
<a href="/tu_puoi/" id="77325" class="dropdown-toggle d" data-hover="dropdown">Tu puoi
<span class="caret"></span>
</a>
<ul class="dropdown-menu" role="menu">
<li>
<a href="/tu_puoi/sostenere_il_wwf/" id="66524">Sostenere il WWF</a>
</li>
<li>
<a href="/tu_puoi/volontariato/" id="77004">Diventare Volontario</a>
</li>
<li>
<a href="/tu_puoi/petizioni/" id="77322">Petizioni</a>
</li>
<li>
<a href="/tu_puoi/visitare_le_oasi_wwf/" id="6514">Visitare le Oasi WWF</a>
</li>
<li>
<a href="/tu_puoi/vivere_green/" id="48384">Vivere Green</a>
</li>
<li>
<a href="/tu_puoi/wwf_young/" id="73243">Partecipare a WWF Young</a>
</li>
<li>
<a href="/tu_puoi/collaborazioni_speciali/" id="68343">Collaborazioni Speciali</a>
</li>
</ul>
</li>
<li class="dropdown">
<a href="/il_pianeta/" id="69272" class="dropdown-toggle d" data-hover="dropdown">Pianeta
<span class="caret"></span>
</a>
<ul class="dropdown-menu" role="menu">
<li>
<a href="/il_pianeta/specie/" id="7604">Specie</a>
</li>
<li>
<a href="/il_pianeta/ambienti/" id="7603">Ambienti</a>
</li>
<li>
<a href="/il_pianeta/biodiversita/" id="75243">Biodiversità</a>
</li>
<li>
<a href="/il_pianeta/impatti_ambientali/" id="41285">Impatti Ambientali</a>
</li>
<li>
<a href="/il_pianeta/sostenibilita/" id="41366">Sostenibilità</a>
</li>
<li>
<a href="/il_pianeta/clima_ed_energia/" id="46826">Clima ed Energia</a>
</li>
<li>
<a href="/il_pianeta/cambiamenti_climatici/" id="73504">Cambiamenti climatici</a>
</li>
</ul>
</li>
<li class="dropdown">
<a href="/news/" id="72409" class="dropdown-toggle d" data-hover="dropdown">News&Press
<span class="caret"></span>
</a>
<ul class="dropdown-menu" role="menu">
<li>
<a href="/news/notizie/" id="72408">News</a>
</li>
<li>
<a href="/news/sala_stampa/" id="72407">Tutte le news</a>
</li>
<li>
<a href="/news/appuntamenti_wwf/" id="72410">Appuntamenti</a>
</li>
<li>
<a href="/news/pubblicazioni/" id="72411">Pubblicazioni</a>
</li>
</ul>
</li>
<li class="dropdown highlight">
<a href="/iscriviti/" id="44968" class="dropdown-toggle d" data-hover="dropdown">Iscriviti
<span class="caret"></span>
</a>
<ul class="dropdown-menu" role="menu">
<li>
<a href="/iscriviti/diventa_socio_wwf/" id="44972">Diventa Socio</a>
</li>
<li>
<a href="/iscriviti/diventa_socio_wwf_paperfree/" id="44970">Diventa Socio Paperfree</a>
</li>
<li>
<a href="/iscriviti/entra_nel_millennium_club_wwf/" id="77335">Entra nel Millennium Club</a>
</li>
</ul>
</li>
<li class="dropdown highlight">
<a href="/sostieni/" id="48184" class="dropdown-toggle d" data-hover="dropdown">Sostieni
<span class="caret"></span>
</a>
<ul class="dropdown-menu" role="menu">
<li>
<a href="/sostieni/progetti_wwf/" id="45003">Progetti</a>
</li>
<li>
<a href="/sostieni/specie/" id="9426">Specie</a>
</li>
<li>
<a href="/sostieni/adozioni_wwf/" id="48205">Adozioni</a>
</li>
<li>
<a href="/sostieni/regali_solidali_wwf/" id="67068">Regali solidali Pandagift</a>
</li>
<li>
<a href="/sostieni/bomboniere/" id="48203">Bomboniere</a>
</li>
<li>
<a href="/sostieni/5_per_mille/" id="48005">5 per mille</a>
</li>
<li>
<a href="/sostieni/piccole_medie_imprese/" id="57033">Piccole e Medie Imprese</a>
</li>
<li>
<a href="/sostieni/donazioni_in_memoria/" id="6643">Donazioni in memoria</a>
</li>
<li>
<a href="/sostieni/lasciti_testamentari_al_wwf/" id="33224">Lasciti Testamentari</a>
</li>
</ul>
</li>
<li class="dropdown highlight">
<a href="/dona_ora_wwf/" id="44964" class="dropdown-toggle d" data-hover="dropdown">DONA ORA!
<span class="caret"></span>
</a>
</li>
</ul>
</div>
<!--/.nav-collapse-->
</div>
</nav>
</header>
<section id="content" style="min-height:300px">
<!--disable sharethis for this template!-->
<script language="javascript" type="text/javascript">
articleID=54367;
</script>
<div class="container" style="padding-top:80px;padding-bottom:45px;">
<div class="col-md-12 border-dotted-bottom"><h1>A Natale mettici il cuore per davvero</h1></div>
<div class="col-md-12 border-dotted-bottom" style="padding-bottom:20px">
<div class="pull-left news-meta-container border-dotted" style="width:15%">
<div class="news-meta-label">Notizie pubblicate su</div>
<div class="news-meta-text">12 November 2020</div>
</div>
<div class="col-md-2 pull-left news-meta-container border-dotted-left" style="width:auto">
<!--<div class="sharethis">
<span class='st_fblike_hcount' displayText='Facebook Like' style='font-size: 11px !important;'></span>
<span class='st_twitter_hcount' displayText='Tweet' style='margin-left: 10px; font-size: 11px !important;'></span>
<span class='st_email_hcount' displayText='Email' style='margin-left: 10px; font-size: 11px !important;'></span>
<span class='st_sharethis_hcount' displayText='ShareThis' style='margin-left: 10px; font-size: 11px !important;'></span>
<br /><br />
</div>-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_native_toolbox"></div>
<div class="news-meta-text" style="margin: -20px 0px 0px 4px;">
</div>
</div>
<!--
/**
* place holder for media contact
*/
<div class="col-md-2 pull-left news-meta-container border-dotted-left" style="width:32%">
<div class="news-meta-label">Media Contact</div>
<div class="news-meta-text">
<div>Mohammmed Hafiz Chin Hechanova</div>
<div><em>+65 9680 4931</em></div>
<div><a href="mailto:hhafiz@wwfint.org">hhafiz@wwfint.org</a></div>
</div>
</div>
/**
* place holder for tags
*/
<div class="col-md-6 pull-left news-meta-container border-dotted-left" style="width:49%">
<div class="news-meta-label">in the press release</div>
<div>
<div class="news-tags">dog</div>
<div class="news-tags">cat</div>
<div class="news-tags">lion</div>
<div class="news-tags">tiger</div>
<div class="news-tags">monkey</div>
<div class="news-tags">polar bear</div>
<div class="news-tags">pangolin</div>
</div>
</div>
!-->
<div class="clearfix"></div>
</div>
<div class="col-md-12 content-wrapper">
<div class="col-md-9 article-content" style="margin-bottom:50px">
<div style="margin-bottom:50px" id="article-text">Ogni giorno, sui social media ci imbattiamo in foto o video di animali. Spesso sono le specie più iconiche, come la tigre, il koala, l’orso polare o il panda - quelle che sogniamo di vedere fin da quando eravamo bambini- e non esitiamo a mettere un “like” o un “cuore” attraverso il nostro smartphone.<strong> I like sui social, però, non bastano a proteggere questi animali, sempre più minacciati e vittime di fenomeni come la distruzione dei loro habitat e il commercio illegale.</strong><br />
Entro il 2050 i koala e gli orsi polari potrebbero scomparire per sempre; nel Sud-est asiatico oltre 12 milioni di trappole letali stanno decimando le tigri e le loro prede; in Italia l’orso bruno marsicano è in pericolo critico di estinzione e nel mondo si contano appena 2.000 individui di panda liberi in natura.<br />
<br />
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/Se9Cw4ybNys" width="460"></iframe><br />
<br />
Il WWF Italia, per questo Natale, vuole spronare ognuno di noi a passare dall’intenzione all’azione: nasce così la campagna <strong>“A Natale mettici il cuore”,</strong> con il messaggio<strong>&nbsp;“Il cuore metticelo per davvero”</strong>, disegnata e realizzata in collaborazione con Accenture Interactive, la digital agency dell’omonima società di consulenza, con l’obiettivo di spingere le persone a regalarsi o donare ad altri, in occasione del Natale, l’adozione di una delle specie simbolo che rischiamo di perdere per sempre. Con questo semplice gesto si sosterranno i progetti di conservazione WWF a tutela della natura, quella natura senza la quale non possiamo vivere perché ci fornisce cibo, ossigeno, acqua potabile, medicinali e difesa dagli eventi estremi. Mai come in questo terribile anno, a causa dell’emergenza Coronavirus, abbiamo capito che la salute degli ecosistemi è direttamente collegata alla nostra. La deforestazione che avanza a livelli allarmanti nelle foreste tropicali di tutto il mondo, in particolare nel Sud-est asiatico, ha aperto strade dove prima c’era solo natura. Questo ha favorito il prelievo - spesso illegale - di animali selvatici e il loro trasporto a migliaia di chilometri di distanza, ammassati spesso in spazi ristretti, per poi finire, morti o ancora vivi, nei mercati tenuti in condizioni igienico-sanitarie inadeguate: è questa la probabile via che ha favorito il “salto di specie”&nbsp;(spillover)&nbsp;e ci ha messo in contatto con nuovi virus a cui il nostro organismo non era preparato. Allo stesso tempo i dati sulla perdita di biodiversità sono sempre più allarmanti: il Living Planet Report 2020 mostra che in soli 50 anni le popolazioni globali di Vertebrati (mammiferi, uccelli, rettili, anfibi e pesci) si sono ridotte, in media, del 68%. Un calo drammatico, in particolare negli ecosistemi tropicali e negli habitat di acqua dolce, causato in gran parte da distruzione degli ecosistemi e commercio illegale di specie, che contribuiscono all'emergere di malattie zoonotiche come il Covid-19.&nbsp;<br />
<br />
La campagna&nbsp;“A Natale mettici il cuore”, veicolata soprattutto attraverso il messaggio “Il cuore metticelo per davvero” sui social media, vuole far riflettere le persone sull’importanza vitale della biodiversità e invitarle a fare un piccolo gesto in più per proteggerla. L’adozione di una specie a rischio può essere con peluche, col quale si ricevono anche un certificato nominativo e una lettera di Fulco Pratesi, Presidente Onorario del WWF; oppure digitale, che permette di scaricare vari materiali (uno sfondo per il desktop, una firma digitale e uno screensaver della specie scelta) riducendo ancora di più l’impatto ambientale.<br />
<br />
<strong>RDS 100&amp; Grandi Successi</strong> è radio partner della campagna “A Natale mettici il cuore” con un progetto di comunicazione promozionale su tutti suoi canali e su RDS Next, l'innovativa social radio per la generazione contemporanea dei millennials e la generazione Z.<br />
<br />
Ecco alcuni esempi di specie iconiche da adottare, che insieme possiamo proteggere.&nbsp;
<h3>KOALA&nbsp;</h3>
Secondo le ultime stime in Australia vivono meno di 80.000 koala, circa l’1% della popolazione degli inizi del ‘900. Nelle Liste Rosse della IUCN (International Union for Conservation of Nature) &nbsp;il koala è inserito nella categoria di minaccia "vulnerabile", ma ad oggi il reale impatto sulla specie dei catastrofici incendi nel 2019-20, che hanno devastato l’Australia e colpito quasi 3 miliardi di animali spingendo molte specie verso l'estinzione, non è ancora stato definito. Secondo il Direttore del Programma Foreste per il WWF Australia, Stuart Blanch, infatti, i koala potrebbero scomparire entro il 2050. Per proteggere i koala in pericolo, il WWF lavora nei centri di recupero per soccorrere e curare i koala feriti e a livello politico e sociale per fermare il disboscamento eccessivo. “A Natale mettici il cuore” e aiuta il WWF a salvarli dall’estinzione. &nbsp;
<h3>TIGRE</h3>
Sono diversi i successi che in questi anni il WWF sta raggiungendo grazie a chi da tempo sostiene i suoi progetti di conservazione: il numero delle tigri libere in natura, ad esempio, è in aumento in cinque Paesi: Bhutan, Cina, India, Nepal e Russia. Ma questi straordinari felini sono ancora fortemente minacciati, e si contano solo 3.900 individui in natura. Nel Sud-est asiatico un recente studio del WWF ha stimato che oltre 12 milioni di trappole letali, costruite con fili e cavi di ferro e posizionate all’interno di aree protette, stanno decimando le tigri e le loro prede. Regalando l’adozione di una tigre, si aiuterà il WWF a fornire cure di primo soccorso per gli animali feriti dai bracconieri, a finanziare la bonifica da lacci e trappole dei territori più a rischio , a formare i ranger per svolgere attività di presidio e sorveglianza antibracconaggio nelle aree più critiche e a promuovere indagini digitali per arginare il crescente fenomeno del commercio di specie sulle piattaforme on line.&nbsp;
<h3>ORSO BRUNO&nbsp;&nbsp;</h3>
La popolazione di orso bruno è distribuita fra Europa, Asia e Nord America, e conta in totale circa 200.000 individui. In Italia, oltre all’orso bruno alpino, esiste una sottospecie endemica dell’Appennino, il cui futuro è davvero appeso a un filo. Gli appena 50-55 individui di orso bruno marsicano rimasti, considerati "in pericolo critico di estinzione" dalle Liste Rosse della IUCN, sono infatti minacciati da tassi di mortalità ancora troppo elevati, che limitano l’espansione in nuovi territori idonei. ll WWF è impegnato da anni in attività concrete sul territorio (messa in sicurezza di strade e vie di comunicazione, supporto ad allevatori e apicoltori tramite misure di prevenzione dei danni, dialogo costruttivo con le Istituzioni interessate e molto altro). Di recente il WWF è attivo anche nel Progetto europeo ARCPROM-Bentornato Orso gentile (nell’ambito del progetto LIFE18 NAT/GR/000768), che ha l’obiettivo di favorire la convivenza tra uomo e orso nel Parco Nazionale della Majella e in tre aree protette in Grecia. Alcuni segnali incoraggianti per il nostro orso marsicano arrivano dalle stime dell’ultimo rapporto orso curato dal Parco Nazionale d’Abruzzo, Lazio e Molise: il numero di femmine con cuccioli negli ultimi anni è stato in costante crescita, segno che questa sfida si può vincere insieme.&nbsp;
<h3>ORSO POLARE</h3>
Specie iconica, simbolo del Natale e dei paesaggi glaciali dell’Artico, suo habitat per eccellenza, dell’orso polare, però, nel 2050 potrebbero restare solo immagini o ricordi, perché il riscaldamento globale sta riducendo sempre di più quei ghiacciai per lui -e per noi- così vitali. I ghiacci marini del Polo Nord ospitano 19 popolazioni di orso polare, distribuite, in particolare, tra Canada, Alaska, Russia, Isole Svalbard (Norvegia) e Groenlandia. Oggi si contano in natura tra i 22.000 e 31.000 individui, il 60% dei quali si trovano in Canada.<br />
Per assicurare un futuro all’orso polare è necessario prima di tutto lottare contro i cambiamenti climatici, che ne stanno distruggendo l’habitat, puntando sulle energie da fonti rinnovabili e frenando le emissioni di CO2 provocate dai combustibili fossili, responsabili del riscaldamento globale. Il WWF, per la tutela dell’orso polare, ha creato il progetto “Last Ice Area", riferendosi ad una delle aree meglio conservate dell’Artico, a cavallo tra Canada e Groenlandia, con l’obiettivo che quest'area sia gestita e tutelata per il benessere e la sopravvivenza degli orsi polari e delle altre specie artiche, diventando rifugio sicuro.&nbsp;
<h3>PANDA</h3>
Il Panda è una specie iconica in pericolo e simbolo del WWF, che grazie ai suoi sforzi di conservazione ha contribuito a far si che nel 2016, l’Unione Internazionale per la Conservazione della Natura (IUCN) ufficializzasse il suo passaggio dalla categoria di specie “minacciata” alla categoria di specie “vulnerabile”. Questo, però, non significa che i panda non siano più a rischio estinzione. Dalle ultime stime, infatti, si contano non più di 2.000 individui liberi in natura, terribilmente minacciati dalla riduzione del loro habitat: a causa della distruzione delle foreste infatti per i panda è sempre più difficile trovare germogli di bambù, fonte di alimentazione primaria per questa specie. L’adozione di un panda aiuterà il WWF a gestire le riserve create in Cina per permettere a questi splendidi animali di spostarsi, nutrirsi e riprodursi in modo sicuro e favorirà la collaborazione con i veterinari delle riserve che si prendono cura di questi animali.&nbsp;
<h3><strong>LUPO</strong></h3>
Quasi scomparso negli anni ’70 del secolo scorso, quando ne restavano poco più di 100 esemplari nelle vallate più isolate e selvagge dell’Appennino centro-meridionale, il lupo in Italia è da alcuni decenni in rapida espansione. Negli ultimi anni la specie sta ricolonizzando anche aree di collina e di pianura. Oggi si stima che in Italia siano presenti circa 2.000 lupi, distribuiti tra Appennini, Alpi e alcune aree collinari, pianeggianti e persino litoranee del Paese. Nonostante la sua fondamentale importanza per l’ecosistema, nel quale svolge un importante ruolo di regolazione delle specie preda, ancora oggi il bracconaggio, i numerosi incidenti stradali, l’ibridazione con il cane e la difficile accettazione sociale, spesso causata da miti e leggende duri a scomparire, minacciano la sopravvivenza del lupo.<br />
Per questo il WWF è da decenni impegnato in azioni di conservazione di questa specie. Per salvare il lupo il WWF è attivo per la mitigazione delle cause di mortalità di origine umana, con azioni anti bracconaggio e messa in sicurezza di strade e autostrade, e per migliorare la coesistenza tra il lupo e gli allevatori, con supporto nell’acquisto di recinzioni elettrificate anti-lupo e nel sostentamento dei cani da guardiania del bestiame. Adotta un lupo e aiutaci a portare avanti le nostre azioni di tutela per proteggere questa incredibile specie.&nbsp;<br />
<br />
“A Natale mettici il cuore” e salva il futuro della biodiversità, per proteggere anche il tuo.&nbsp;</div>
<div class="col-md-12" style="margin-bottom:20px">
</div>
<div class="sociallinks-container">
<strong> </strong>
<h3> </h3>
<!--<div class="sharethis">
<span class='st_fblike_hcount' displayText='Facebook Like' style='font-size: 11px !important;'></span>
<span class='st_twitter_hcount' displayText='Tweet' style='margin-left: 10px; font-size: 11px !important;'></span>
<span class='st_email_hcount' displayText='Email' style='margin-left: 10px; font-size: 11px !important;'></span>
<span class='st_sharethis_hcount' displayText='ShareThis' style='margin-left: 10px; font-size: 11px !important;'></span>
<br /><br />
</div>-->
<div class="addthis_native_toolbox"></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a8effa6f036cb12"></script>
</div>
</div> 
<div class="col-md-3 article-sidebar" >
<div class="image-placeholder">
<div onclick="showImgPopup('imglink1')" class="image-container" style="background-image:url('//wwfit.awsassets.panda.org/img/original_ww2131049_70381.jpg');height:456px;">
<div class="image-caption">Mamma koala con il suo piccolo</div>
</div>
<div>
<div class="pull-left image-meta" style="width:200px;">&copy; naturepl.com / Suzi Eszterhas / WWF</div>
<div class="pull-right">
<a id="imglink1" href="//wwfit.awsassets.panda.org/img/original/original_ww2131049.jpg" class="colorbox" rel="image-gallery" title="Mamma koala con il suo piccolo <br /> &copy; naturepl.com / Suzi Eszterhas / WWF">
<span class="text-right image-meta" style="padding-left:16px;background: no-repeat url(//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/img/icon-enlarge.png);">Enlarge</span>
</a>
</div>
<div class="clearfix"></div>
</div>
<div class="border-dotted-bottom" style="margin:10px 0 30px 0;"></div>
<div onclick="showImgPopup('imglink2')" class="image-container" style="background-image:url('//wwfit.awsassets.panda.org/img/schermata_2020_11_11_alle_17_01_35_70373.png');height:171px;">
<div class="image-caption">Screen shot del video dedicato alla campagna di Natale 2020: "Il cuore metticelo per davvero"</div>
</div>
<div>
<div class="pull-left image-meta" style="width:autopx;">&copy; WWF Italia </div>
<div class="pull-right">
<a id="imglink2" href="//wwfit.awsassets.panda.org/img/original/schermata_2020_11_11_alle_17_01_35.png" class="colorbox" rel="image-gallery" title="Screen shot del video dedicato alla campagna di Natale 2020: &quot;Il cuore metticelo per davvero&quot; <br /> &copy; WWF Italia ">
<span class="text-right image-meta" style="padding-left:16px;background: no-repeat url(//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/img/icon-enlarge.png);">Enlarge</span>
</a>
</div>
<div class="clearfix"></div>
</div>
<div class="border-dotted-bottom" style="margin:10px 0 30px 0;"></div>
<div onclick="showImgPopup('imglink3')" class="image-container" style="background-image:url('//wwfit.awsassets.panda.org/img/orso_polare_cuore_di_mamma_70369.png');height:304px;">
<div class="image-caption">Adozione cuore di mamma orso polare</div>
</div>
<div>
<div class="pull-left image-meta" style="width:autopx;">&copy; WWF Italia </div>
<div class="pull-right">
<a id="imglink3" href="//wwfit.awsassets.panda.org/img/original/orso_polare_cuore_di_mamma.png" class="colorbox" rel="image-gallery" title="Adozione cuore di mamma orso polare <br /> &copy; WWF Italia ">
<span class="text-right image-meta" style="padding-left:16px;background: no-repeat url(//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/img/icon-enlarge.png);">Enlarge</span>
</a>
</div>
<div class="clearfix"></div>
</div>
<div class="border-dotted-bottom" style="margin:10px 0 30px 0;"></div>
<div onclick="showImgPopup('imglink4')" class="image-container" style="background-image:url('//wwfit.awsassets.panda.org/img/web_47149_5884.jpg');height:192px;">
<div class="image-caption">Tigre di Sumatra, Indonesia.</div>
</div>
<div>
<div class="pull-left image-meta" style="width:autopx;">&copy; Frédy Mercay / WWF</div>
<div class="pull-right">
<a id="imglink4" href="//wwfit.awsassets.panda.org/img/original/web_47149.jpg" class="colorbox" rel="image-gallery" title="Tigre di Sumatra, Indonesia. <br /> &copy; Frédy Mercay / WWF">
<span class="text-right image-meta" style="padding-left:16px;background: no-repeat url(//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/img/icon-enlarge.png);">Enlarge</span>
</a>
</div>
<div class="clearfix"></div>
</div>
<div class="border-dotted-bottom" style="margin:10px 0 30px 0;"></div>
<div onclick="showImgPopup('imglink5')" class="image-container" style="background-image:url('//wwfit.awsassets.panda.org/img/pandagift_54963.jpg');height:191px;">
<div class="image-caption">Natale con il WWF</div>
</div>
<div>
<div class="pull-left image-meta" style="width:autopx;">&copy; WWF Italia</div>
<div class="pull-right">
<a id="imglink5" href="//wwfit.awsassets.panda.org/img/original/pandagift.jpg" class="colorbox" rel="image-gallery" title="Natale con il WWF <br /> &copy; WWF Italia">
<span class="text-right image-meta" style="padding-left:16px;background: no-repeat url(//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/img/icon-enlarge.png);">Enlarge</span>
</a>
</div>
<div class="clearfix"></div>
</div>
<div class="border-dotted-bottom" style="margin:10px 0 30px 0;"></div>
<div onclick="showImgPopup('imglink6')" class="image-container" style="background-image:url('//wwfit.awsassets.panda.org/img/wild_wonders_of_europe__sergey_gorshkov__wwf__2__50000.jpg');height:202px;">
<div class="image-caption">lupo</div>
</div>
<div>
<div class="pull-left image-meta" style="width:autopx;">&copy; SERGEY GORSHKOV</div>
<div class="pull-right">
<a id="imglink6" href="//wwfit.awsassets.panda.org/img/original/wild_wonders_of_europe__sergey_gorshkov__wwf__2_.jpg" class="colorbox" rel="image-gallery" title="lupo <br /> &copy; SERGEY GORSHKOV">
<span class="text-right image-meta" style="padding-left:16px;background: no-repeat url(//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/img/icon-enlarge.png);">Enlarge</span>
</a>
</div>
<div class="clearfix"></div>
</div>
<div class="border-dotted-bottom" style="margin:10px 0 30px 0;"></div>
<div onclick="showImgPopup('imglink7')" class="image-container" style="background-image:url('//wwfit.awsassets.panda.org/img/web_105347_9064.jpg');height:203px;">
<div class="image-caption">Ailuropoda melanoleuca Giant panda Chengdu Breeding Centre Chengdu, Sichuan Province, China</div>
</div>
<div>
<div class="pull-left image-meta" style="width:110px;">&copy; Michel Gunther / WWF</div>
<div class="pull-right">
<a id="imglink7" href="//wwfit.awsassets.panda.org/img/original/web_105347.jpg" class="colorbox" rel="image-gallery" title="Ailuropoda melanoleuca Giant panda Chengdu Breeding Centre Chengdu, Sichuan Province, China <br /> &copy; Michel Gunther / WWF">
<span class="text-right image-meta" style="padding-left:16px;background: no-repeat url(//d1diae5goewto1.cloudfront.net/_skins/pandaorg3/img/icon-enlarge.png);">Enlarge</span>
</a>
</div>
<div class="clearfix"></div>
</div>
<div class="border-dotted-bottom" style="margin:10px 0 30px 0;"></div>
</div>
<div class="link-placeholder">
<h4>Link correlati</h4>
<ul>
<li>
<a href="https://sostieni.wwf.it/specie-da-adottare.html?utm_source=video&amp;utm_medium=hp&amp;utm_campaign=Natale2020" class="" target="_blank">
<div class="pull-left">
<h4 class="link-caption">A Natale mettici il cuore per davvero! </h4>
</div>
<div class="clearfix"></div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<script>
$(document).ready(function(){
$(".colorbox").colorbox({maxWidth: "90%", maxHeight: "90%", onComplete: function(e){}});
});
function showImgPopup(id) {
$("a[id='" + id + "']").colorbox({open:true});
}
</script>
<script>
jQuery(document).ready(function(){
jQuery('a.main_story').unbind('click').click(function() {
var href = jQuery(this).attr('href');
var extLink = href.replace(/^https?\:\/\//i, '');
var _gaq = _gaq || []; _gaq.push(['_trackEvent', 'External', 'Click', extLink]);
setTimeout(function() { location.href = href; }, 200);
});
});
</script>
<script src="//s3.amazonaws.com/wwfinternational/landing/js/quoteShare.js"></script>
<script>
$(document).ready(function() {
$('#article-text').quoteShare({background: '#ffffff',
twitterColor : '#55acee'});
});
</script>
<!--<script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="//d1diae5goewto1.cloudfront.net/frameworks/sharethis/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "07325232-70b2-42d4-a4a7-a1fbedc3494c"});</script>-->
</section>
<footer class="footer">
<div class="container">
<div class="row">
<p class="tagline">Costruire un mondo in cui l'uomo possa vivere in armonia con la natura</p>
<ul class="auxiliary-nav">
<li><a href="/specie/">Specie</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/orsobruno/">Orso Bruno</a></li>
<li><a href="/gorilla/">Gorilla</a></li>
<li><a href="/canguro_arboricolo/">Canguro Arboricolo</a></li>
<li><a href="/delfino_di_fiume/">Delfino di Fiume</a></li>
<li><a href="/elefante/">Elefante</a></li>
<li><a href="/leopardo_delle_nevi/">Leopardo delle Nevi</a></li>
<li><a href="/lontra/">Lontra</a></li>
<li><a href="/lupo/">Lupo</a></li>
<li><a href="/orango/">Orango</a></li>
<li><a href="/panda/">Panda</a></li>
<li><a href="/copyright/">Copyright</a></li>
<li><a href="/contatti/">Contatti</a></li>
<li><a href="/privacy/">Privacy</a></li>
<li><a href="/site_map/">Site map</a></li>
<li><a href="/rapaci_rari/">Rapaci rari </a></li>
<li><a href="/rinoceronte/">Rinoceronte</a></li>
<li><a href="/tartarugamarina/">Tartaruga marina </a></li>
<li><a href="/tonno_rosso/">Tonno rosso </a></li>
<li><a href="/cetacei/">Cetacei</a></li>
<li><a href="/traffic/">Traffic</a></li>
<li><a href="/tigre/">Tigre</a></li>
<li><a href="/leopardo_dell_amur/">Leopardo dell'Amur</a></li>
<li><a href="/giaguaro/">Giaguaro</a></li>
<li><a href="/orso_bianco3/">Orso bianco</a></li>
<li><a href="/abruzzo/">Abruzzo</a></li>
<li><a href="/basilicata/">Basilicata</a></li>
<li><a href="/campania/">Campania</a></li>
<li><a href="/calabria/">Calabria</a></li>
<li><a href="/emilia_romagna/">Emilia Romagna</a></li>
<li><a href="/friuli_venezia_giulia/">Friuli Venezia Giulia</a></li>
<li><a href="/lazio/">Lazio</a></li>
<li><a href="/liguria1/">Liguria</a></li>
<li><a href="/lombardia/">Lombardia</a></li>
<li><a href="/marche/">Marche</a></li>
<li><a href="/molise/">Molise</a></li>
<li><a href="/piemonte_e_valle_d_aosta1/">Piemonte e Valle d'Aosta</a></li>
<li><a href="/puglia/">Puglia</a></li>
<li><a href="/sardegna1/">Sardegna</a></li>
<li><a href="/sicilia1/">Sicilia</a></li>
<li><a href="/toscana/">Toscana</a></li>
<li><a href="/trentino_alto_adige1/">Trentino Alto Adige</a></li>
<li><a href="/umbria1/">Umbria</a></li>
<li><a href="/veneto/">Veneto</a></li>
<li><a href="/donazioniinmemoria/">Donazioni in memoria</a></li>
<li><a href="/amazzonia1/">Amazzonia1</a></li>
<li><a href="/orsobianco/">Orsobianco</a></li>
<li><a href="/mediterraneo_quality/">Mediterraneo</a></li>
<li><a href="/centri_recupero/">Centri Recupero animali selvatici</a></li>
<li><a href="/sondaggio/">Sondaggio</a></li>
<li><a href="/lasciti_testamentari/">Lasciti Testamentari al WWF</a></li>
<li><a href="/regioni_wwf/">Realtà locali del WWF</a></li>
<li><a href="/squalo/">Squalo </a></li>
<li><a href="/pinguino/">Pinguino</a></li>
<li><a href="/pantera/">Pantera</a></li>
<li><a href="/leone/">Leone</a></li>
<li><a href="/ghepardo/">Ghepardo</a></li>
<li><a href="/tucano/">Tucano</a></li>
<li><a href="/foca/">Foca</a></li>
<li><a href="/pappagalli_ara/">Pappagalli ARA</a></li>
<li><a href="/giraffa/">Giraffa</a></li>
<li><a href="/cani_antibracconaggio/">Cane antibracconaggio</a></li>
<li><a href="/koala2/">koala</a></li>
<li><a href="/rss.cfm">RSS/Web Feeds</a></li>
</ul>
<p class="meta">Foto e grafica © WWF o utilizzati con il permesso. Testo disponibile sotto una <a href="https://creativecommons.org/licenses/by-nc/4.0/deed.it" target="_blank">Licenza Creative Commons</a>.</p>
<p class="meta"></p>
</div>
</div>
</footer>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'wwfitaly'; // required: replace example with your forum shortname
/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
<link rel="stylesheet" href="//d1diae5goewto1.cloudfront.net/frameworks/colorbox/colorbox.css" />
<script src="//d1diae5goewto1.cloudfront.net/frameworks/colorbox/jquery.colorbox-min.js"></script>
<script>
$(document).ready(function(){
if(typeof $.fn.colorbox != "undefined") {
$(".colorbox").colorbox({maxWidth: "90%", maxHeight: "90%", onComplete: function(e){}});
}
});
</script>
<script src="//s3-eu-west-1.amazonaws.com/wwfcdn/js/js.cookie.js"></script>
<script>
var chkAcceptCookie = Cookies.get("cookie_accept");
if(chkAcceptCookie==="1")
{
$("#cookie_message").css("display", "none");
}
else
{
$("#cookie_message").css("display", "block");
}
$("#cookie_closer").click(function(e){ 
/*$.cookie("cookie_accept", "1", {expires: 365, path: '/'});*/
Cookies.set('cookie_accept', 1, {expires: 365, path: '/'});
$("#cookie_message").css("display", "none");
});
</script>
<!-- No popup to show. -->
<!-- Google Code per il tag di remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 983047649;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/983047649/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End remarketing -->
<!-- Adding the below script in response to ticket No. 4192. Please remove this comment after the issue is closed. Hari -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996550082;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996550082/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>
// thadimulyono GA mainstage fix Z#5556
jQuery(document).ready(function(){
jQuery('a.main_story').unbind('click').click(function() {
var href = jQuery(this).attr('href');
var extLink = href.replace(/^https?\:\/\//i, '');
var _gaq = _gaq || []; _gaq.push(['_trackEvent', 'External', 'Click', extLink]);
setTimeout(function() { location.href = href; }, 200);
});
});
</script>
<script type="text/javascript"> 
adroll_adv_id = "G5T2E3ATL5CJPDMQM5DHTM"; 
adroll_pix_id = "SEVFWIBY5FGINGWO2T3YML"; 
(function () { 
var _onload = function(){ 
if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return} 
if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return} 
var scr = document.createElement("script"); 
var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com"); 
scr.setAttribute('async', 'true'); 
scr.type = "text/javascript"; 
scr.src = host + "/j/roundtrip.js"; 
((document.getElementsByTagName('head') || [null])[0] || 
document.getElementsByTagName('script')[0].parentNode).appendChild(scr); 
}; 
if (window.addEventListener) {window.addEventListener('load', _onload, false);} 
else {window.attachEvent('onload', _onload)} 
}()); 
</script>
<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nz001');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
<!-- Hotjar Tracking Code for www.wwf.it -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:466034,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5Q8Q5H" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
$(document).ready(function(){
if ($(".colorbox")[0]){
$(".colorbox").colorbox({maxWidth: "90%", maxHeight: "90%", onComplete: function(e){}});
}
});
function showImgPopup(id) {
$("a[id='" + id + "']").colorbox({open:true});
}
</script>
<script>
window.addEventListener("orientationchange", function() {
if($('##cboxOverlay').is(':visible')){
$.colorbox.load(true);
}
}, false);
</script>
<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-189268-29']);
_gaq.push(['_setDomainName', 'none']); 
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl.google-analytics.com/ga.js' : 'http://www.google-analytics.com/ga.js');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script>
(function() {
var queryStrings = window.location.search;
if(queryStrings.length == 0){
return;
}
queryStrings = queryStrings[0] == "?" ? queryStrings.substr(1) : queryStrings;
var buttons = document.getElementsByClassName("btn");
for(var i = 0; i < buttons.length; i++){
var url = buttons[i].href;
if(url){
var hasQueryString = url.indexOf("?") > -1;
if(hasQueryString){
url += "&" + queryStrings;
}
else{
url += "?" + queryStrings;
}
buttons[i].href = url;
}
}
})();
</script>
</body>
</html>
